Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: No encuentra canales HD en AZBOX HD Premium y tarjeta wifi no conecta  (Leído 1760 veces)

15/02/2013, 17:58

Desconectado rockstarr

Hola amigos

Quisiera saber si pueden ayudarme con un problemita que me sucedio!.

Resulta que por problemas tuve que restaurar de fabrica el deco!, me aparecio en p@jaro Am@zo con banda Ku y banda C ahora, le coloque los tp's y me reconocio los canales sd, le agregue los T´ps HD y no hay caso que los encuentre!

Tengo que hacer alguna otra configuración para que pueda encontrarme los canales HD al hacer un scan en el satélite?
Lo otro es que mi tarjeta de wifi no me funciona ahora!, antes de esto conectaba sin ningún problema

P.D: Los canales SD se me ven muy bien, conectados a internet con el cable y apuntando al am@zon@s

Saludos

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES