Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Nuevos Firm 1-3-2013 Para Azbox Bravoo HD - HD+ - Moozca - Bravissimo  (Leído 46173 veces)

Registrado:
16/08/2011
Gracias:
2/3
Mensajes
715
El archivo para el HD, esta activo?, no me lo descarga
Registrado:
02/09/2012
Gracias:
6/3
Mensajes
94
Pues yo puse la actalizacion de marzo y nada sigo en off via sks en bravoo+ desde colombia sat hispasat
alguien sabe algo de los clon?pero el que entra a menu secreto por 7777...gracias!
Registrado:
29/03/2012
Gracias:
0/0
Mensajes
9
actualice mi bravisimo original me funciona muy bien como sks al hispa. muchas gracias compañeros por compartir las actualizaciones. tambien tengo un newgen mini. si alguien sabe de la actualizacionse lo agradeceria
Registrado:
16/08/2011
Gracias:
2/3
Mensajes
715
hola , algun amigo podria volver a subir la actualizacion para el bravoo HD, que intento bajarlo y no me responde, gracias, saludos :  :)  
Registrado:
11/10/2011
Gracias:
2/25
Mensajes
624
No tienes permiso para ver los enlaces. Regístrate o Autentícate
hola , algun amigo podria volver a subir la actualizacion para el bravoo HD, que intento bajarlo y no me responde, gracias, saludos :    :)    

Aquí la tiene mi amigo: No tienes permiso para ver los enlaces. Regístrate o Autentícate
Registrado:
28/11/2012
Gracias:
0/0
Mensajes
23
saludos, muchas gracias por las actualizaciones en mi bravoo+ todo ok.
alguna semilla para el newgen+ alguien sabe si habrá o no?
gracias.
Registrado:
30/11/2012
Gracias:
0/0
Mensajes
9
Hola amigos tengo un bravoo+ y puse act. del 01/03/2013, me aparecen con cambio de color solo 2 canales pero igualmente no los veo, alguien me podría dar una ide de porqué me pasa esto??? muchas gracias desde Uruguay
Registrado:
03/10/2012
Gracias:
0/0
Mensajes
48
Aqui con un moozca, todo OK... antes solo podia ver por internet...

Ahora con sks como dije, TODO OK!
Registrado:
16/08/2011
Gracias:
2/3
Mensajes
715
gracias murson
ya la estoy
instalando
saludos!!! :laugh:
Registrado:
05/07/2012
Gracias:
0/0
Mensajes
14
Que tal,

Siempre le he instalado al Bravissimo Twin las actualizaciones para el receptor original, tenía la del 28/12/2012 con el cual funcionaba bien hasta hace 2 dias. Ahora le he instalado esta nueva (01/03/2013) y solamente aparecen unos 3 o 4 canales en rojo y de paso no se ven.

Los pasos que sigo son los siguientes:

1. Colocar configuración default
2. Actualizar total flash
3. Configuración default nuevamente
4. Borrar configuración de usuario
5. Activar doble tuner
6. Establecer el TP 11972 / 27500 / V como primero para el LNB 2 (hispasat)
7. Activar SDS en el menu oculto 7777
8. Actualizar los canales (Amazonas).
9. Todo en negro.

Gracias.
Registrado:
17/06/2012
Gracias:
27/116
Mensajes
1024
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que tal,

Siempre le he instalado al Bravissimo Twin las actualizaciones para el receptor original, tenía la del 28/12/2012 con el cual funcionaba bien hasta hace 2 dias. Ahora le he instalado esta nueva (01/03/2013) y solamente aparecen unos 3 o 4 canales en rojo y de paso no se ven.

Los pasos que sigo son los siguientes:

1. Colocar configuración default
2. Actualizar total flash
3. Configuración default nuevamente
4. Borrar configuración de usuario
5. Activar doble tuner
6. Establecer el TP 11972 / 27500 / V como primero para el LNB 2 (hispasat)
7. Activar SDS en el menu oculto 7777
8. Actualizar los canales (Amazonas).
9. Todo en negro.

Gracias.


No tienes permiso para ver los enlaces. Regístrate o Autentícate

Posible solución. Saludos
Registrado:
11/10/2011
Gracias:
2/25
Mensajes
624
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Que tal,

Siempre le he instalado al Bravissimo Twin las actualizaciones para el receptor original, tenía la del 28/12/2012 con el cual funcionaba bien hasta hace 2 dias. Ahora le he instalado esta nueva (01/03/2013) y solamente aparecen unos 3 o 4 canales en rojo y de paso no se ven.

Los pasos que sigo son los siguientes:
6. Establecer el TP 11972 / 27500 / V como primero para el LNB 2 (hispasat)

Gracias.


Estimado:

El TP 11972 debe ser horizontal, sino no hay llaves.

Un saludo.
Registrado:
30/11/2012
Gracias:
0/0
Mensajes
9
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos tengo un bravoo+ y puse act. del 01/03/2013, me aparecen con cambio de color solo 2 canales pero igualmente no los veo, alguien me podría dar una ide de porqué me pasa esto??? muchas gracias desde Uruguay

Perdon q insista, pero alguien me puede ayudar?
Registrado:
05/07/2012
Gracias:
0/0
Mensajes
14
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estimado:

El TP 11972 debe ser horizontal, sino no hay llaves.

Un saludo.

Si, lo sé, pero así es como me funcionaba hasta hace 2 días.

Gracias.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES