Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: perdida de señal azbox bravoo+ IKS  (Leído 7691 veces)

Registrado:
27/06/2010
Gracias:
0/0
Mensajes
83
Saludos, hoy al medio dia perdi la señal de mi deco bravoo+, esta configurado por IKS

Alguien tiene alguna ayuda?

Gracias
Registrado:
19/07/2012
Gracias:
158/171
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos, hoy al medio dia perdi la señal de mi deco bravoo+, esta configurado por IKS

Alguien tiene alguna ayuda?

Gracias


Tenias puesta esta actualizacion?     No tienes permiso para ver los enlaces. Regístrate o Autentícate

SALUDOS.
Registrado:
27/06/2010
Gracias:
0/0
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Tenias puesta esta actualizacion?   

SALUDOS.

No la tenia y la acabo de instalar y sigo sin señal.........

La actualizacion de diciembre es el mismo archivo en nombre y tamaño de la noviembre, me parece que es la misma
Registrado:
19/07/2012
Gracias:
158/171
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No la tenia y la acabo de instalar y sigo sin señal.........

La actualizacion de diciembre es el mismo archivo en nombre y tamaño de la noviembre, me parece que es la misma

Amigo me imagino que despues de actualizar habras hecho una nueva busqueda de canales, tambien habras activado de nuevo el iks.

SALUDOS.
Registrado:
27/06/2010
Gracias:
0/0
Mensajes
83
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo me imagino que despues de actualizar habras hecho una nueva busqueda de canales, tambien habras activado de nuevo el iks.

SALUDOS.

Si amigo active el iks, seleccione el ama en lnb1, e hice un blin scan, no se si deba hacer un recovery o algo asi, pero me parece que el archivo de diciembre es el mismo de noviembre
Registrado:
19/07/2012
Gracias:
158/171
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Si amigo active el iks, seleccione el ama en lnb1, e hice un blin scan, no se si deba hacer un recovery o algo asi, pero me parece que el archivo de diciembre es el mismo de noviembre

Amigo de momento dejalo asi, no toques nada, hay mucha gente igual que tu, esperemos que ver que esta pasando.

SALUDOS.
Registrado:
27/06/2010
Gracias:
0/0
Mensajes
83
Amigos sigo en negro con mi bravoo+

alguna sugerencia?

gracias
« Última modificación: 09/12/2012, 14:39 por andres_ecuador »
Registrado:
31/12/2011
Gracias:
0/0
Mensajes
5
Estoy en la misma situacion desde hace dos dias, tengo la actualizacion de Nov, solo veo FTA   :-\  
Registrado:
05/04/2012
Gracias:
0/0
Mensajes
8
Hola, desde ayer que estan caidos los servidores para Mini NewGen+ ,Bravoo+ y S812 con dongle IBOX. Soy de Mendoza Argentina y los tengo conectados por SDS.
Saludos.-
Registrado:
25/09/2012
Gracias:
0/0
Mensajes
23
Es cierto. Yo tengo un bravoo+ y se me cayó ayer el iks. Hoy cargué la actualización del 4 de diciembre y no está funcionando.

Esperemos hay que tener paciencia

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, desde ayer que estan caidos los servidores para Mini NewGen+ ,Bravoo+ y S812 con dongle IBOX. Soy de Mendoza Argentina y los tengo conectados por SDS.
Saludos.-
08/12/2012, 16:11 -

Re: perdida de señal azbox bravoo+ IKS

#10
Registrado:
19/07/2012
Gracias:
158/171
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Es cierto. Yo tengo un bravoo+ y se me cayó ayer el iks. Hoy cargué la actualización del 4 de diciembre y no está funcionando.

Esperemos hay que tener paciencia


Asi es amigo la paciencia es una muy buena virtud, esperemos que pasa. Saludos.
09/12/2012, 15:58 -

Re: perdida de señal azbox bravoo+ IKS

#11
Registrado:
22/10/2012
Gracias:
0/0
Mensajes
28
Buenos días amigos del foro aqui desde uruguay , también sin señal desde hace 2 días(el 7/12/12 al mediodía se cayo la señal , al igual que el de new gen + pero este le volvió la señal ayer 8/12/12.
El bravoo+ tiene la actualización del 4/12/12 pero igual sigue a oscuras..Saludos a todos los hermanos del foro
11/12/2012, 05:13 -

Re: perdida de señal azbox bravoo+ IKS

#12
Registrado:
04/09/2012
Gracias:
0/0
Mensajes
89
Amigos. ... Si no saben los servidores de  azbox fueron hackeados. Yo no tengo un bravo pero si un premium y ese es el problema con el iks estan trabajndo en ello. .. No se estrrsen

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES