Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas con algunos canales  (Leído 6675 veces)

04/02/2013, 12:12

Desconectado macsito

messageicon

problemas con algunos canales

« en: 04/02/2013, 12:12 »
ya hace dos dias en desaparecido algunos canales en su mayoria los HD en latino
se debe ala nueva actualización?
osea si no lo actualizo seguiran callendo?
no lo he instalado a la enero por la razón que lo tengo por iks y he lee ido que tiene algunos problemas
saludos
firm noviembre en bravissimo twin

04/02/2013, 15:06Respuesta #1

Desconectado marquito253

messageicon

Re: problemas con algunos canales

« Respuesta #1 en: 04/02/2013, 15:06 »
Yo tengo el mismo deco el mismo problemita y la misma actulizacion de noviembre y se me estan yendo los hd latinos si alguien save porq pasa esto comenten gracias.

05/02/2013, 14:37Respuesta #2

Desconectado jhbetancor

messageicon

Re: problemas con algunos canales

« Respuesta #2 en: 05/02/2013, 14:37 »
Hola amigos les saludo desde Uruguay...
Tengo un Bravoo HD (IkS), y estoy teniendo el mismo problema que relatan los otros foreros, desde hace unos días estoy notando que he perdido la mayoría de los canales HD Latinos, tengo actualización de noviembre, si alguien entendido nos puede orientar si esto es debido a que hay que instalar una nueva actualización o solo debemos esperar, le estaré muy agredecido.

05/02/2013, 14:45Respuesta #3

Desconectado luigimaldini

messageicon
Re: problemas con algunos canales
« Respuesta #3 en: 05/02/2013, 14:45 »
Porque no probais a actualizar con la ultima?

SALUDOS.

05/02/2013, 14:49Respuesta #4

Desconectado jhbetancor

messageicon
Re: problemas con algunos canales
« Respuesta #4 en: 05/02/2013, 14:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Porque no probais a actualizar con la ultima?

SALUDOS.

Ante todo muchas gracias por tu pronta respuesta amigo luigi, sería mucha molestia si me puedes orientar donde ubico la ultima actulización para el Bravoo HD, desde ya muchas gracias..

05/02/2013, 15:13Respuesta #5

Desconectado Victor32

messageicon
Re: problemas con algunos canales
« Respuesta #5 en: 05/02/2013, 15:13 »
Hola amigos!
Luego del restablecimiento del azbox bravissimo, no encuentro las señales HD que anteriormente veia (Fox sport, rush, etc). Por el contrario sintonizo algunos canales para el brasil, tengo entendido, tales como hbo, max. Estas señales son muy debiles por lo que solo se ven con mucho frizeo a la noche si no hay ninguna nube. Si alguien tiene informacion en que TP podria buscar los canales en español que anteriormente teniamos. Ah, estoy en Asunción.
Gracias!!

07/02/2013, 00:30Respuesta #6

Desconectado FTA.PT

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 9
  • -Recibida: 11
  • Mensajes: 189
  • Aficionado FTA
messageicon
Re: problemas con algunos canales
« Respuesta #6 en: 07/02/2013, 00:30 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por la respuesta...

Lo que digo esque en mi deco azbox bravissimo twin...apuntado al satelite amazonas pasa lo siguiente...

1) tengo la actualizacion de 30-01-13...(Pero he probado las otras el resultado es igual)

2) Los TP de los canales SD estan en Calidad 60 y Potencia 70-75....es decir (60/70)...y los canales se abren normalmente...ok

3) Los Tps de los canales HD como el 10726-30000-H y el resto muestra calidad 21 y Potencia 10 osea (21/10).....

4) haciendo busqueda ciega no encuentra ningun canal HD el resto de SD si los encuentra....

5) ya probe buscando manualmente y no funciona...

Ya he probado de todo con varias actualizaciones y nada... los canales HD y la señal de sus TPs no aparecen a si este bien apuntado al satelite...

Supongo que si estubiera mal apuntado la antena, no encontrara ningun canal verdad?...
o estoy equivocado....


Ayudenme amigos..

No se que hacer...

y me encantaban los canales HD...

........

 >    :(     >    :(     >    :(     >    :(     >    :(     >    :(   
 >    :(     >    :(     >    :(     >    :(     >    :(     >    :(   
Amigo Alfadj2008 te aseguro que tendrás una buena orientación si te pasas primero por zona de presentación en el siguiente link:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

18/02/2013, 18:30Respuesta #7

Desconectado Victor32

messageicon
Re: problemas con algunos canales
« Respuesta #7 en: 18/02/2013, 18:30 »
Hola amigos!
Disculpen q insista sobre los canales HD latinos: no logro captarlos. Mi equipo, el Azbox bravissimo twin original. En el TP en que anteriormente se encontraban las señales HD, actualmente no hay señal, como lo indicara otro forero. Los he buscado en cada uno de los TP del amazonas que figuran en la lista, no los encuentro.
Será mucho pedir a algun forero pueda indicarme en que TP debo buscar.

Gracias!!!

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES