Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemas con el azbox mini newgen +  (Leído 2187 veces)

15/08/2013, 12:50

Desconectado hs07

messageicon

problemas con el azbox mini newgen +

« en: 15/08/2013, 12:50 »
Hola amigos primero que todo un saludo!

Tengo el siguiente problema, espero me puedan ayudar les cuento

Tengo un azbox mini newgen+ actualización 2.41, y decidí apuntar mi antena al amazonas y conectarlo por iks, logre capturar el sat amazonas con una fuerza de 60-65% y calidad 97%, todo esto con mi tv en el techo de la casa. Luego cuando voy a colocar el deco en mi cuarto cometí una inocentada por falta de experiencia y desconecte el cable coaxial con el deco encendido y lo volví a conectar aun con el deco encendido y sorpresa la fuerza de mi fuerza de señal su fue a 0% de repente.

Al no saber que desconectar y conectar el cable podía dañar mi equipo pensé que podía ser una falla de orientación en la antena y decidí moverla sin suerte de lograr re capturarlo, también intente probar con el hispsat sin suerte fuerza de señal 0%.

No creo que sea un error de orientación en la antena pues tengo un Satfinder y este me marca señal, ademas de tener varias aplicaciones que me ayudan a orientar mi antena. Lei en post que para comprobar si mi lnb esta funcionando debo pasar la mano por delanate y el satfinder tendrá señal lo hice y funciono, así que prácticamente descarto que pueda estar dañado, todo me hace pensar que es mi deco el del problema.

Mañana probare con el deco de un amigo a ver si logro capturar algún satélite con mi antena y lnb, y así descartar problemas de orientación o del lnb!

Me gustaría saber su opinión y si conocen casos similares!  en caso de ser mi deco el problema existiría alguna forma de revivirlo?

Bueno de antemano gracias, espero me puedan ayudar un saludo a todos!

15/08/2013, 17:28Respuesta #1

Desconectado chavis

messageicon

Re: problemas con el azbox mini newgen +

« Respuesta #1 en: 15/08/2013, 17:28 »
cuentanos si te da 0 en fuerza y calidad, si en calidad te marca 97% tu deco esta bien, otra es con un multimetro puedes medir la salida del voltaje ( 18v ). si esta dañado el tuner lo puedes utilizar como esclavo, suerte

15/08/2013, 18:52Respuesta #2

Desconectado hs07

messageicon

Re: problemas con el azbox mini newgen +

« Respuesta #2 en: 15/08/2013, 18:52 »
Como podría utilizarlo como esclavo? tengo un multimetro pero no se utilizar existe algún tutorial para esto?

Mantendré informado informado de lo que suceda
Gracias por tu pronta respuesta,espero algún día poder ser yo quien ayude a los demás cuando este un poco mas experto en el tema!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES