Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con el bravoo+  (Leído 1605 veces)

04/11/2012, 19:33

Desconectado mugardos

messageicon

Problemas con el bravoo+

« en: 04/11/2012, 19:33 »
Buenas amigos desde ayer tengo problemas con este equipo primero no se ve en hdmi sino en la otra conexión para colmo el equipo se puso super lento a veces se queda mucho en una imagen o simplemente no la muestra. Alguna idea para resolver mi problema

04/11/2012, 21:26Respuesta #1

Desconectado oskivi

messageicon

Re: Problemas con el bravoo+

« Respuesta #1 en: 04/11/2012, 21:26 »
Estimado mugardos, veo por tus post, que no sos nuevo en el tema, hay veces, que le metemos tanta "mano", o le damos "tanto palo" a nuestros receptores que los desconfiguramos. Es normal, me ha pasado. Una recomendación, resetealo como a una PC, déjalo de fábrica, y comienza de cero, vas a tener buenos resultados nuevamente. No dudes. Saludos

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES