Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas con el bravoo+  (Leído 2592 veces)

03/11/2012, 01:58

Desconectado mugardos

messageicon

Problemas con el bravoo+

« en: 03/11/2012, 01:58 »
Amigos desde hoy tengo problemas con es deco. Primero no se ve en hdmi.. Solo se ve por cable rcA.. Luego lo apague por atrás y le cuesta mucho encender a veces se queda en La Palabra good y cuando arranca se pone muy lento le borre todos los canales porque tenia muchos producto de este proceso de nagra 3 y creo que tengo muchos tps que he conseguido.. No se que más hacer. Si alguien por favor me pudiera ayudar se lo agradecería

03/11/2012, 02:15Respuesta #1

Desconectado FTA.PT

  • SuperForero
  • ***
  • Gracias
  • -Dada: 9
  • -Recibida: 11
  • Mensajes: 189
  • Aficionado FTA
messageicon

Re: Problemas con el bravoo+

« Respuesta #1 en: 03/11/2012, 02:15 »
Hola, has un recovery he instalare la actualización que tenia anteriormente.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos desde hoy tengo problemas con es deco. Primero no se ve en hdmi.. Solo se ve por cable rcA.. Luego lo apague por atrás y le cuesta mucho encender a veces se queda en La Palabra good y cuando arranca se pone muy lento le borre todos los canales porque tenia muchos producto de este proceso de nagra 3 y creo que tengo muchos tps que he conseguido.. No se que más hacer. Si alguien por favor me pudiera ayudar se lo agradecería

03/11/2012, 02:27Respuesta #2

Desconectado mar6000

messageicon

Re: Problemas con el bravoo+

« Respuesta #2 en: 03/11/2012, 02:27 »
Bueno,no se si viste en el foro oficial,hay un tutorial para extraer un chipset que esta junto detras la entrada de HDMI
con esto se soluciona el problema de encendido y todo lo demas.
a mi si me funciono,lo unico que ya no funciona el puerto HDMI solo por cable componente.

pero antes puedes hacer los recoverys y si no te funcionan no te quedaria de otra.

Salu2..

03/11/2012, 04:58Respuesta #3

Desconectado FTA.PT

  • SuperForero
  • ***
  • Gracias
  • -Dada: 9
  • -Recibida: 11
  • Mensajes: 189
  • Aficionado FTA
messageicon
Re: Problemas con el bravoo+
« Respuesta #3 en: 03/11/2012, 04:58 »
amigo en el foro hay mucha información solo hay que saber buscar.


No tienes permiso para ver los enlaces. Regístrate o Autentícate
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos desde hoy tengo problemas con es deco. Primero no se ve en hdmi.. Solo se ve por cable rcA.. Luego lo apague por atrás y le cuesta mucho encender a veces se queda en La Palabra good y cuando arranca se pone muy lento le borre todos los canales porque tenia muchos producto de este proceso de nagra 3 y creo que tengo muchos tps que he conseguido.. No se que más hacer. Si alguien por favor me pudiera ayudar se lo agradecería

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES