Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Re: NUEVO Firmware 0.9.5309  (Leído 3717 veces)

30/04/2012, 13:52

Desconectado jorge69

messageicon

Re: NUEVO Firmware 0.9.5309

« en: 30/04/2012, 13:52 »
HOLA COLEGAS les cuento tengo un problema con mi azboxpremium hd+ , le doy ingreso para ver youtube  y me pone cargando y nunca me los deja ver el equipo esta conectado a internet tiremen una puntita desde ya gracias.
saludossss   

23/05/2012, 02:08Respuesta #1

Desconectado micaela67

messageicon

Re: NUEVO Firmware 0.9.5309

« Respuesta #1 en: 23/05/2012, 02:08 »
me pasa lo mismo algun aporte gracias saludos desde argentina

18/06/2012, 02:19Respuesta #2

Desconectado Juan_el_nuevo

messageicon

Re: NUEVO Firmware 0.9.5309

« Respuesta #2 en: 18/06/2012, 02:19 »
A mi también me pasa lo mismo con YouTube, alguien sabe por que?

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES