Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: sin señal hace 5 dias tanto por sds y por iks  (Leído 1355 veces)

22/04/2013, 02:21

Desconectado olmi2005

hola compañero, queria saber si estan funcionando el equipo azbox bravvisimo twin desde hace 5 dias que solo esta la pantalla en negro pongo los canales me muestra el canal pero con pantalla en negro tanto por sds o por iks tengo la actualizacion de febrero y la de marzo pero no me funciona el equipo mio es clon si tiene alguna actualizacion que funcione les voy a agradecer mucho
espero que me puedas ayudar desde ya muchas gracias
saludos atte
olmi pablo
argentina
catamarca

22/04/2013, 04:28Respuesta #1

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6421
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon

Re: sin señal hace 5 dias tanto por sds y por iks

« Respuesta #1 en: 22/04/2013, 04:28 »
Mientras esperas por las respuestas que puedan orientarte, debo decirte que lo tuyo no es una petición de sección, donde estabas pidiendo asistencia, te trajimos al lugar que corresponde de acuerdo a la marca de tu deco.

Por el bien del foro, mantengamos ordenado los temas de nuestras consultas y pedidos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES