Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Urgentisimo ayusa con azbox brabissimo twin original  (Leído 3058 veces)

24/12/2012, 20:23

Desconectado michelcar

Hola todos soy de chile tengo sistema sds 2 antenas hispa, y amazona pero mi deco hace 2 dias que no se ve nada en rojo solo canales fta  resulta que hize todo actualiza  varias vese pero el nicel en el los tp del hispasat llega amenos de un 28 % cuando pongo 11972 no se que pasa porfa ayuda alos entendidos gracias

24/12/2012, 21:20Respuesta #1

Desconectado JOSe__111

messageicon

Re: Urgentisimo ayusa con azbox brabissimo twin original

« Respuesta #1 en: 24/12/2012, 21:20 »
cual es la calidad y potencia que tiene es los dos satélite???

24/12/2012, 23:07Respuesta #2

Desconectado luigimaldini

messageicon

Re: Urgentisimo ayusa con azbox brabissimo twin original

« Respuesta #2 en: 24/12/2012, 23:07 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola todos soy de chile tengo sistema sds 2 antenas hispa, y amazona pero mi deco hace 2 dias que no se ve nada en rojo solo canales fta  resulta que hize todo actualiza  varias vese pero el nicel en el los tp del hispasat llega amenos de un 28 % cuando pongo 11972 no se que pasa porfa ayuda alos entendidos gracias

Revisa que no se hayan aflojado los conectores, tambien pendiente del lnb no se haya movido o algo asi, y despues de actualizar asegurate de tener bien los parametros en la configuracion de antena, lnb,frecuencia,etc..etc...

25/12/2012, 00:12Respuesta #3

Desconectado michelcar

messageicon
Re: Urgentisimo ayusa con azbox brabissimo twin original
« Respuesta #3 en: 25/12/2012, 00:12 »
Gracias  atodos los que  me ayudaron era la natena que se habia movido ahora me llega una señal de 60  los hd por lo menos estoy conforme por otra parte cuando lo desconecto se me desconfigura

25/12/2012, 19:36Respuesta #4

Desconectado luigimaldini

messageicon
Re: Urgentisimo ayusa con azbox brabissimo twin original
« Respuesta #4 en: 25/12/2012, 19:36 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias  atodos los que  me ayudaron era la natena que se habia movido ahora me llega una señal de 60  los hd por lo menos estoy conforme por otra parte cuando lo desconecto se me desconfigura

Ok como te dije a veces un problema nos trae loco de cabeza, respecto a que se te desconfigura muchos usuarios presentan ese mismo problema, y todo este estudio lleva a un bub en el firmware, esperemos que con el proximo eso se corrija. SALUDOS.

26/12/2012, 04:23Respuesta #5

Desconectado elgrr

messageicon
Re: Urgentisimo ayusa con azbox brabissimo twin original
« Respuesta #5 en: 26/12/2012, 04:23 »
este bub en el firmware esta colocandome reloco, manito esta resetenado el equipo cada rato que se va la señal, espero que este firm nuevo permita coarregir esta situacion como siempre

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES