Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Volvieron las flores HD, hay q actualizar amigos!!!  (Leído 2518 veces)

02/02/2014, 12:40

Desconectado efordonez

Volvieron las flores HD, hay q actualizar amigos!!!

02/02/2014, 21:08Respuesta #1

Desconectado catire83

messageicon

Volvieron las flores HD, hay q actualizar amigos!!!

« Respuesta #1 en: 02/02/2014, 21:08 »
buenas tardes amigos  foreros realice la actulizacion de febrero 2014 y no seven ningunos del los canales no se porque

02/02/2014, 22:32Respuesta #2

Desconectado Dakarco

messageicon

Re: Volvieron las flores HD, hay q actualizar amigos!!!

« Respuesta #2 en: 02/02/2014, 22:32 »
Actualizado y funcionando los HD

04/02/2014, 00:38Respuesta #3

Desconectado Er Nero

messageicon
Re: Volvieron las flores HD, hay q actualizar amigos!!!
« Respuesta #3 en: 04/02/2014, 00:38 »
Buenas noches:

Poseo un Azbox Premiun HD+ Dual Tunner en Venezuela, Viendo al @m@zonas e Hispa en KU

Serían tan amables de explicar si actualizaron algo y cómo lo hicieron, porque yo tengo el Multicast V-1.71 y estoy viendo SD sin problemas, pero los HD abren y se cierran muy rápido.

Para los HD, tengo el Cheops agosto, todo por IKS...

Consulté en el menú de Plugins, en los archivos para actualizar y el último cheops que aparece, es el que tengo.

Gracias por la aclaratoria u orientación...

06/02/2014, 23:34Respuesta #4

Desconectado sschecho

messageicon
Re: Volvieron las flores HD, hay q actualizar amigos!!!
« Respuesta #4 en: 06/02/2014, 23:34 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas noches:

Poseo un Azbox Premiun HD+ Dual Tunner en Venezuela, Viendo al @m@zonas e Hispa en KU

Serían tan amables de explicar si actualizaron algo y cómo lo hicieron, porque yo tengo el Multicast V-1.71 y estoy viendo SD sin problemas, pero los HD abren y se cierran muy rápido.

Para los HD, tengo el Cheops agosto, todo por IKS...

Consulté en el menú de Plugins, en los archivos para actualizar y el último cheops que aparece, es el que tengo.

Gracias por la aclaratoria u orientación...


Hola amigo a mi me pasa lo mismo.  Tengo el mismo deco, soy de argentina.  Hace varios dias dejaron de florecer los HD.

Firmware actualizado y plugins tambien.

Alguna novedad?
Gracias

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES