Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ¿Solución para YouTube en UltraHD, Elite, Premium y Premium+?  (Leído 4658 veces)

03/09/2014, 16:44

Desconectado Liquen

  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 26
  • AZBOX Ultra HD
Distinguidos compañeros

Hace buen tiempo que no funciona la reproducción de vídeos en YouTube en mi caja Ultra HD, y he leído que pasa lo mismo con los modelos que usan el mismo BIN (el último sería el 0.9.5402) con los modelos Ultra HD, Elite, Premium y Premium+.

Cuando se accede a la opción para YouTube, la aplicación se abre y muestra las miniaturas de los vídeos, también se puede hacer una búsqueda y ver los resultados, pero cuando se accede a un vídeo se queda en una eterna carga y nunca inicia la reproducción.

¿Sabe alguien si esto puede solucionarse?

Gracias!

03/09/2014, 22:51Respuesta #1

Desconectado cesfran

No creo que haya solucion, pero con enigma2 se pueden ver videos de youtube y canales iptv en Premium hd.

04/09/2014, 03:40Respuesta #2

Desconectado Liquen

  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 26
  • AZBOX Ultra HD
Así parece ser, he revisado Internet de punta a punta y he encontrado una respuesta oficial de AZBox Canadá indicando que no funciona debido a cambios hechos por Google en la web de YouTube.

04/09/2014, 03:50Respuesta #3

Desconectado frank_bc

hola amigos ,la verdad quisiera que el team se haga una y que nos provea de un nuevo cheops para que asi se solucione esto del youtube que de verdad me encantaria que se solucione esta carga de video eterna en youtube tengo un premium +y que habiliten el segundo tunner para sks ese seria un golazo y que vuelvan las flores porque estamos a oscuras mucho tiempo ya.saludos desde lima-peru

04/09/2014, 15:21Respuesta #4

Desconectado Liquen

  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 26
  • AZBOX Ultra HD
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No creo que haya solucion, pero con enigma2 se pueden ver videos de youtube y canales iptv en Premium hd.

Amigo cesfran

Sobre E2, ¿sabes si es posible instalarlo y luego volver al FW original de AZBOX? ¿la configuración de la antena y la búsqueda de canales es igual de sencilla que en el FW original?

Gracias.

04/09/2014, 23:14Respuesta #5

Desconectado Mr_GoodKat

por lo que se y he leído

Puedes pasar a E2 y después volver a opensat sin problema (nunca lo he probado) ahora cuando estes en E2, ya no puedes utilizar multicast para tener newcam, tienes que utilizar cccam para iks, hace tiempo atras, creo haber encontrado el firm con el fix de youtube
Lo del segundo tunner para SKS no es posible, y creo haber leido que es por hardware, la unica forma es utilizar un dongle...

Saludos y a ser pacientes

ya queda menos para la primavera :3

05/09/2014, 19:19Respuesta #6

Desconectado Liquen

  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 26
  • AZBOX Ultra HD
No tienes permiso para ver los enlaces. Regístrate o Autentícate
por lo que se y he leído
Puedes pasar a E2 y después volver a opensat sin problema (nunca lo he probado)

Gracias Mr_GoodKat, será mejor que lo deje con el FW original :-) y tener paciencia.

05/09/2014, 19:37Respuesta #7

Desconectado JACarrizo23

No tienes permiso para ver los enlaces. Regístrate o Autentícate
por lo que se y he leído

Puedes pasar a E2 y después volver a opensat sin problema (nunca lo he probado) ahora cuando estes en E2, ya no puedes utilizar multicast para tener newcam, tienes que utilizar cccam para iks, hace tiempo atras, creo haber encontrado el firm con el fix de youtube
Lo del segundo tunner para SKS no es posible, y creo haber leido que es por hardware, la unica forma es utilizar un dongle...

Saludos y a ser pacientes

ya queda menos para la primavera :3

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias Mr_GoodKat, será mejor que lo deje con el FW original :-) y tener paciencia.

Yo tengo E2 instalado y estaba funcionando muy bien hasta el apagón,

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES