Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: [Solucionado] Problema de Epg en Azbox evo xl  (Leído 2728 veces)

06/02/2012, 04:22

Desconectado genox

messageicon

[Solucionado] Problema de Epg en Azbox evo xl

« en: 06/02/2012, 04:22 »
Hola!
Tengo un problemilla, desde que actualize con la ultima version, el Epg funciona lento y no aparecen las caracteristas del programa cuando presiono la tecla "INFO". Tampoco hay muestreo de la guia en los otros canales aledaños. Todo esto me funcionaba de lujos e inmediato previo a la ultima actualizacion.
A alguien mas le sucede esto? o habre tocado algo mal y desconfigure todo?

Encontre un tema similar sin solucion en el foro:
forokeys.com/foro/azbox-azboxworld/lenta-guia-de-programacion-electronica-epg-decodificador-newgenplus/msg370812/#msg370812



Solucion:

 Bueno encontré la solución para que el EPG funcione correctamente luego de un buen tiempo    :)    
Resulta que es una tontería... simplemente hay que ajustar la hora del receptor a la del satelite. En mi caso son 4 horas de diferencia. De esta manera el EPG se muestra correctamente y funciona tambien la tecla INFO.
Espero que le sirva a alguien mas.

Saludos
« Última modificación: 28/02/2012, 02:26 por genox »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES