Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: APAGON DE AGOSTO  (Leído 5523 veces)

20/08/2011, 23:10

Desconectado Edgardo66

messageicon

APAGON DE AGOSTO

« en: 20/08/2011, 23:10 »
Hola amigos
haber si me dan una mano con mi jardin ayer a las 19.50 se murieron las flores
Muchas gracias al jardinero.

23/08/2011, 04:46Respuesta #1

Desconectado amartinez180

messageicon

Re: APAGON DE AGOSTO

« Respuesta #1 en: 23/08/2011, 04:46 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos
haber si me dan una mano con mi jardin ayer a las 19.50 se murieron las flores
Muchas gracias al jardinero.

A mi me paso lo mismo el dia 22 de agosto no carga los canales encriptados a esperar el nuevo BIN

23/08/2011, 14:29Respuesta #2

Conectado Unamigo

messageicon

Re: APAGON DE AGOSTO

« Respuesta #2 en: 23/08/2011, 14:29 »
 Normalmente cuando hay apagón en el foro aparecen mas de 50 avisos de foreros y por lo que leo sólo os ha pasado a dos, ¿no serán vuestros equipos?.
 Saludos.

29/08/2011, 06:12Respuesta #3

Desconectado dj_dani

messageicon
Re: APAGON DE AGOSTO
« Respuesta #3 en: 29/08/2011, 06:12 »
parece que fueron los azbox evo xl solamente... porque los azamerica estan funcionando bien... algo pasa...

29/08/2011, 15:17Respuesta #4

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6415
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
HAGASE LA LUZ - Y LOS RECEPTORES REVIVIERON
« Respuesta #4 en: 29/08/2011, 15:17 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola amigos
haber si me dan una mano con mi jardin ayer a las 19.50 se murieron las flores
Muchas gracias al jardinero.

Hola Edgardo66:       :hola_:

Te doy una noticia y también para dj_dani:    :_ bofetea:       Las emisiones del satélite Amazonas,  las estamos recibiendo normalmente todos y no hubo cambio alguno.    :tomandoqf0:

Cuando se presenta una situación como la de ustedes, se deben revisar las conexiones.   :chasingturkey2:

Tienes la posibilidad de ver la fuerza de la señal y la calidad de la señal.       :tomandoqf0:

Esta ultima tiene que estar por arriba del 40% para poder ver.       :_rasca:

Si por ejemplo la tienes en el 25 %, te puede dar un aviso de canal encriptado. Lo cual en realidad no es cierto, lo cierto es que tu antena se puede haber movido, o los conectores de los extremos del cable coaxial, este flojos, malos, tienen que investigar y descubrir.

 :_torero:

Esperemos que los ayude a encontrar que esta fallando. :icon_surpris:


Saludos   :surfingvt8:

30/08/2011, 03:03Respuesta #5

Desconectado la_v_gb

messageicon
Re: APAGON DE AGOSTO
« Respuesta #5 en: 30/08/2011, 03:03 »
Amigos todo bien con los xl, jardin florecido en chile.
Saudos

11/09/2011, 23:41Respuesta #6

Desconectado palova65

messageicon
Re: APAGON DE AGOSTO
« Respuesta #6 en: 11/09/2011, 23:41 »
palova desde chile saluda a los colegas foreros y el  mes de agosto paso todo normal con los xl septiembre aseguido normal a la fecha santiago 11/09/11

14/09/2011, 16:09Respuesta #7

Desconectado manuel2011

messageicon
Re: APAGON DE AGOSTO
« Respuesta #7 en: 14/09/2011, 16:09 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
palova desde chile saluda a los colegas foreros y el  mes de agosto paso todo normal con los xl septiembre aseguido normal a la fecha santiago 11/09/11

Palova, a mi me paso eso, se apago, pero en el display del deco aparecen signos //://; oo   :o   o; LL:LL;77:77, etc, podrías ayudarme, gracias

14/09/2011, 16:22Respuesta #8

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6415
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
HAGASE LA LUZ - Y LOS RECEPTORES REVIVIERON
« Respuesta #8 en: 14/09/2011, 16:22 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Palova, a mi me paso eso, se apago, pero en el display del deco aparecen signos //://; oo   :o   o; LL:LL;77:77, etc, podrías ayudarme, gracias

Hola manuel2011:   :hola_:

Palova65, o algún otro miembro y participante del foro, para ayudarte necesita mas información tuya.   :convelakl2:

Cual es la marca y modelo de tu equipo.   :_rasca:

Estabas tal vez, tratando de modificar parámetros o actualizar tu equipo.   :_pluma_:

Por ultimo cuando tu equipo esta con problemas, realizar un Recovery puede ser la solución.    :leyendozr0:

Las herramientas para hacerlo están aquí en este foro. Asegurate de utilizar las que corresponden a tu equipo.   :thinking:

Por ahora eso es todo.   :icon_cry:

Te saludo   :icon_idea:

14/09/2011, 17:01Respuesta #9

Desconectado manuel2011

messageicon
Re: HAGASE LA LUZ - Y LOS RECEPTORES REVIVIERON
« Respuesta #9 en: 14/09/2011, 17:01 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola manuel2011:   :hola_:

Palova65, o algún otro miembro y participante del foro, para ayudarte necesita mas información tuya.   :convelakl2:

Cual es la marca y modelo de tu equipo.   :_rasca:

Estabas tal vez, tratando de modificar parámetros o actualizar tu equipo.   :_pluma_:

Por ultimo cuando tu equipo esta con problemas, realizar un Recovery puede ser la solución.    :leyendozr0:

Las herramientas para hacerlo están aquí en este foro. Asegurate de utilizar las que corresponden a tu equipo.   :thinking:

Por ahora eso es todo.   :icon_cry:

Te saludo   :icon_idea:


Palova65, gracias por responder
el equipo es Azbox evo xl, mira en una tarde estaban mis hijos viendo television, segun la niña que los cuida aparecio un mensaje, pantalla azul con un recuadro, lo cual dice no leer, ellos siguieron viendo tele, en la noche cuando llegue, fui a cambiar de canal, los niños durmiendo, se apago y aparecieron esos signos, la pantalla quedo blanca, un amigo ya me hizo el recorery, me acabo de llamar y sigue igual.-

Gracias
Manuel2011

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
569 Vistas
Último mensaje 04/08/2008, 16:18
por Ramone 8
normal_post * 4 Respuestas
982 Vistas
Último mensaje 13/08/2008, 01:43
por jimba
normal_post * 4 Respuestas
1012 Vistas
Último mensaje 18/08/2008, 18:52
por patagonia arg
normal_post * 7 Respuestas
1347 Vistas
Último mensaje 19/08/2008, 20:22
por ab
normal_post * 0 Respuestas
650 Vistas
Último mensaje 20/08/2008, 22:15
por jimba
normal_post * 7 Respuestas
1370 Vistas
Último mensaje 24/08/2008, 01:27
por jimba
normal_post * 6 Respuestas
1247 Vistas
Último mensaje 24/08/2008, 18:26
por chris...61
normal_post * 1 Respuestas
1098 Vistas
Último mensaje 21/08/2011, 06:00
por pedroelgrande
normal_post_locked * 9 Respuestas
5938 Vistas
Último mensaje 29/08/2011, 05:44
por dj_dani
hot_post *
apagón iris

Iniciado por KNYLL « 1 2 » IRIS HD

23 Respuestas
1067 Vistas
Último mensaje 15/10/2017, 10:08
por wendy17



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES