Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: asvoxevoxl  (Leído 3334 veces)

16/08/2010, 16:13

Desconectado pabloandresc

  • pablito
  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 24
messageicon

asvoxevoxl

« en: 16/08/2010, 16:13 »
amigos mi deco no se ve nada  vusco una solucion pronto si algie puede alludarma
se lo agredesere
>   :(   el ensiende pero no da imagen

16/08/2010, 22:27Respuesta #1

Desconectado electriland

messageicon

Re: asvoxevoxl

« Respuesta #1 en: 16/08/2010, 22:27 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigos mi deco no se ve nada  vusco una solucion pronto si algie puede alludarma
se lo agredesere
>   :(   el ensiende pero no da imagen
configura el resector colocale el nuevo archivo buscas y le das autoroll a ver si ves imagen saludo

17/08/2010, 00:47Respuesta #2

Desconectado cibernexxus

messageicon

Re: asvoxevoxl

« Respuesta #2 en: 17/08/2010, 00:47 »
si prende el display la solucion es el recovery por cable via pc.. suerte

17/08/2010, 18:07Respuesta #3

Desconectado electriland

messageicon
Re: asvoxevoxl
« Respuesta #3 en: 17/08/2010, 18:07 »
amigo el archivo al cual me refiero al archivo de actualizacion del sistema, llamado tambien
parche o firmware, que se encuentra en este mismo foro, te adjunto un tema a ver si te funciona saludo

23/08/2010, 22:19Respuesta #4

Desconectado wiloxha

  • Unidos somos mas....
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 8
  • -Recibida: 26
  • Mensajes: 5440
messageicon
Re: asvoxevoxl
« Respuesta #4 en: 23/08/2010, 22:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
amigos mi deco no se ve nada  vusco una solucion pronto si algie puede alludarma
se lo agredesere
>   :(   el ensiende pero no da imagen

No te preocupes hasta el momento parece tener solucion, solo cambiale el bin nuevamente talvez le colocastes el del equipo equivocado, fijate que sea el de tu marca. ok, me cuentas que pasa y seguiremos hablando.

23/08/2010, 22:44Respuesta #5

Desconectado pabloandresc

  • pablito
  • Forero Activo
  • **
  • Gracias
  • -Dada: 0
  • -Recibida: 0
  • Mensajes: 24
messageicon
Re: asvoxevoxl
« Respuesta #5 en: 23/08/2010, 22:44 »
gracias a todos losque colaboran con este foro todo me a salido bien mil agradesimientos al foro

25/08/2010, 22:42Respuesta #6

Desconectado gramil

messageicon
Re: asvoxevoxl
« Respuesta #6 en: 25/08/2010, 22:42 »
prueba con un cable sr232 conectado al com1 de un pc, busca un archivo que se llama "azloader.exe" y con esto cargas la ultima actualizacion.

yo ya voy desvarando tres decos con este procedimiento
 

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES