Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda a un novato con azbox bravoo  (Leído 5986 veces)

01/06/2012, 16:26

Desconectado gustatos

messageicon

Ayuda a un novato con azbox bravoo

« en: 01/06/2012, 16:26 »
Hola soy nuevo y novato.
Soy de la Patagonia Argentina. Me decribo como un ex-usuario de Directv plus hd.
Tome la decision de dar de baja Directv y meterme en esto.
Compre un kit azbox bravoo + con la intencion de disfrutar las señales hd.

Mi gran duda (o desilucion) es que las señales se ven mal, muy distinto a lo que es Directv.
No se si eso es normal o hay algo que no esta bien...

Tengo un LCD SONY DE 40 FULL HD el receptor lo tengo conectado con el cable hdmi.
Y tengo dos antenas una grande y otra normal. entiendo que una baja las señales (la mas chica) y otra baja los codigos (la mas grande)... algo asi.-

El resultado que obtengo es poco agradable a los ojos.

Imagenes borrosas...(como si estubiera la pantalla empañada, con bordes esfumados como con blur). La imagen se congela por varios segundos... pero ayer me paso, quedo congelado como 10 min. hasta que re-inicie el receptor.
Los canales hd se cortan o bien por momentos no lo recibe... tambien sufren congelamiento. Cuando puedo verlos la calidad es comparable a los canales sd de directv muy lejos de lo que seria el hd real.

Todo esto, es normal?
Esta es una locura poder ver la calidad de directv en un receptor azbox?

Espero sus comentarios y ayuda.-
Muchas gracias

Saludos
Gustavo

 

02/06/2012, 14:15Respuesta #1

Desconectado gustatos

messageicon

Re: Ayuda a un novato con azbox bravoo

« Respuesta #1 en: 02/06/2012, 14:15 »
alguien entendio lo que consultaba?
Alguien que me de una mano por favor...

02/06/2012, 23:56Respuesta #2

Desconectado mocabrera

messageicon

Re: Ayuda a un novato con azbox bravoo

« Respuesta #2 en: 02/06/2012, 23:56 »
Hola, varios puntos, la patagonia es graaaande, estás seguro que tienes las antenas de diámetro adecuado? Están bien apuntadas? Está correctamente seteado el azbox para que saque 1080p por el hdmi?. Otro tema es que el servidor está saturado, por eso los cortes de señal frecuentes. Todos los datos que nos puedas dar nos van a ayudar para que pensemos una solución. Saludos

07/06/2012, 04:43Respuesta #3

Desconectado FTA.PT

  • SuperForero
  • ***
  • Gracias
  • -Dada: 9
  • -Recibida: 11
  • Mensajes: 189
  • Aficionado FTA
messageicon
Re: Ayuda a un novato con azbox bravoo
« Respuesta #3 en: 07/06/2012, 04:43 »
Hola novato de Argentina, cuando estrené ese equipo igual al suyo me pasó lo mismo y lo destapé y le coloque un ventilador de esos pequeñitos para enfriar el interior de los computadores, este lo coloqué sobre el chip central y listo se soluciono el congelamiento pero solo en los canales digitales porque con los HD no he podido encontrar la solución, en la zona donde me encuentro la temperatura es en promedio unos 32 grados centígrados, y ademas pido el favor por si alguien sebe como solucionar el congelamiento de los canales HD que nos oriente, gracias.

07/06/2012, 23:16Respuesta #4

Desconectado juniorknot

messageicon
Re: Ayuda a un novato con azbox bravoo
« Respuesta #4 en: 07/06/2012, 23:16 »
deberias de apuntar la antena grande a bajar la señal! y la chica a que haga la funcion de dongle.. ¿de que tamaño son ambas antenas? y cuanta Intensidad (Señal %) tienes ahora?

13/06/2012, 19:36Respuesta #5

Desconectado FTA.PT

  • SuperForero
  • ***
  • Gracias
  • -Dada: 9
  • -Recibida: 11
  • Mensajes: 189
  • Aficionado FTA
messageicon
Re: Ayuda a un novato con azbox bravoo
« Respuesta #5 en: 13/06/2012, 19:36 »
Hola Gustavo,

en ese deco la señal me sale con imagen superior a la DT, solo debes ajustar con el botón de menú en herramientas o sistema de configuración (la 3a cassilla) estando dentro tomas la opción 2 o sea sistema de tv y entras y tomas la opción vídeo resolución en donde aparece:

480 i     para tv normal
480p
576i
576p
720p
720p_60
1080i
1080_30  esta debe ser la opción correcta para el modelo de tu TV.

EN EL CASO DE LOS BORDES UN POCO IRREGULARES, EN TU TV ESTÁ LA OPCIÓN:

RELACIÓN DE ASPECTO Y LA PONÉS EN ZOOM 1, TODO ES MUY FÁCIL, CON PACIENCIA Y SENTIDO COMÚN, ESPARO QUE LE SIRVA DE ALGO ESTA PEQUEÑA TUTORIA, UN FUERTE ABRAZO.

19/06/2012, 17:07Respuesta #6

Desconectado gustatos

messageicon
MALA CALIDAD DE IMAGEN
« Respuesta #6 en: 19/06/2012, 17:07 »
Hola A todos. Espero poder encontrar alguien que me de una mano.
Soy practicamente un desastre para poder comprender todo lo que hablan aqui.
Quizas yo mismo pretenda algo que no sea posible. Paso a detallar:

Tengo un AZBOX BRAVOO + con dos antenas. Primeramente cuando me lo instalaro, el trabajo lo hiceron muy mal.
Llame a un tecnico y me orientaron correctamente las antenas. El mismo tecnico me dijo que el no trabaja mas con este modelo de azbox por que tienen muchos problemas y que no hay actualizaciones.
Desde el momento que vi un canal, noto que la calidad no es buena. (incluso en los canales hd) Todos me dicen que debo verlo perfecto, pero no es asi. Soy ex usuario de directv plus hd.-
Es mas. el mismo tecnico llevo uno de sus equipos (azamerica 922 (creo)) y no veia gran diferencia con el azbox.-

Tengo los mismos problemas de otros usuarios con respecto al congelamiento de la imagen. Y ademas le sumo que hay veces que no desincripta la la señal.
El equipo lo tengo conectado por hdmi a un "Sony bravia" lcd full hd de 40'.-

Mi pregunta es:
existe alguna actualizacion que mejore la calidad de imagen?
donde cual es la actualizacion que tiene mi equipo?

podran Ayudarme a mejorar lo que tengo.
Saludos y gracias
Gustavo


17/07/2012, 02:52Respuesta #7

Desconectado acea

messageicon
Re: MALA CALIDAD DE IMAGEN
« Respuesta #7 en: 17/07/2012, 02:52 »
Hola, efectivamente la calidad de imagen de estos aparatos no es de las mejores. Yo tengo un azamerica s930 (clon) conectado por hdmi y he quedado desilusionado con la calidad de la imagen (creo que me genere muchas expectativas al ser señal HD) creo que simplemente se debe a la calidad de los componentes del deco no hay nada que hacer. No pasa por una actualización.

Saludos,
 :gracias1:

19/07/2012, 02:55Respuesta #8

Desconectado suacom

  • REIKI MASTER
  • Moderador de la Sección
  • **
  • Gracias
  • -Dada: 91
  • -Recibida: 6440
  • Mensajes: 118669
  • YO SOY UN PILAR DE LLAMA VIOLETA TRANSMUTADORA
messageicon
Re: Ayuda a un novato con azbox bravoo
« Respuesta #8 en: 19/07/2012, 02:55 »
La experiencia me dice que cuando la antena esta bien apuntada, con buen porcentaje de señal, tienes imagen y sonido.

Puedes en una respuesta posterior decirnos cuales son los porcentajes de señal de tu estación.

Pero en realidad ese no es tu problema.  Tampoco acepto que la marca y modelo citado, tengan problemas o sean malos.

Tu problema pasa por una mala interconexión del receptor satelital a tu monitor LCD Sonny de 40 HD.

Puedes confirmar esto, realizando la conexión con los cables normales tipo RCA que vienen de 3 colores blanco-rojo-amarillo.

Te vas a dar cuenta que la señal digital es perfecta, sin hablar de HD. No tienes que tener observaciones la calidad es buenísima.

Si confirmas esta situación, tienes que estudiar cuales son los parámetros que tienes que tener en tu monitor, para recibir vía HDMI y ya te esta explicando el compañero Amon-Ra, por ahí va la cosa y el secreto porque no funciona idealmente y correctamente.

También se puede dar la situacion de los parámetros del receptor satelital, tiene que salir digamos NTSC, y la TV o monitor tiene que aceptar este modo, tienes que revisar que dice en ambos lados, o sea que se trata de que esta des-configurado en algún lado y quienes te instalaron o te ayudaron no supieron ver esta situacion.

El compañero Mocabrera también esta en lo cierto, tienes que confirmar y entender lo que el te dice.

Te mando un saludo y una imagen, esperando que tengas la habilidad de corregir esta situacion sin despreciar la calidad del equipo receptor satelital que tienes, y regreses y nos cuentes en esta parte como te fue, sin abrir otro tema que trata de lo mismo.

Ayuda a un novato con azbox bravoo-http://i106.photobucket.com/albums/m246/thelittleststarfish/bunny.jpg



 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 5 Respuestas
4197 Vistas
Último mensaje 03/02/2010, 08:20
por duke
normal_post * 12 Respuestas
22661 Vistas
Último mensaje 26/08/2013, 03:24
por suacom
veryhot_post * 42 Respuestas
26827 Vistas
Último mensaje 17/05/2012, 01:18
por Rosana09
normal_post * 6 Respuestas
10669 Vistas
Último mensaje 18/02/2012, 10:13
por murson
normal_post * 2 Respuestas
3892 Vistas
Último mensaje 25/03/2012, 16:26
por bravoo_uy
normal_post * 0 Respuestas
3865 Vistas
Último mensaje 27/02/2012, 04:29
por machicator
normal_post * 5 Respuestas
10033 Vistas
Último mensaje 16/07/2012, 03:14
por suacom
normal_post * 3 Respuestas
3700 Vistas
Último mensaje 24/04/2012, 02:03
por ruwal
normal_post * 2 Respuestas
3445 Vistas
Último mensaje 19/12/2012, 02:14
por maubello
hot_post * 23 Respuestas
19703 Vistas
Último mensaje 19/08/2014, 20:57
por cavsyl



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES