Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda azbox xl  (Leído 2667 veces)

02/06/2011, 02:30

Desconectado Palitouy

messageicon

ayuda azbox xl

« en: 02/06/2011, 02:30 »
Hola amigos del foro soy pablo de uruguay tengo un azbox evo xl desde ya 1 año y nunca me a dado ploblemas asta hace unos dias cuando estaba funcionando normalmente y de pronto empezo a pestañar el display me marcaba 00:00 y la imagen se congelo el equipo no respondio mas lo apague y solo enciende y que da el display encendido con los ceros (00:00) intente realizarle el recoveri pero el adzolder no comienza a cargar los datos pence que era el cable cortado pero intente realizar con otro equipo identico de un vecino y funciono a la perfecion pence que era mi sistema operativo que es windows 7 pero intente realizaren un equipo con windows xp y tanpoco funciono luego lleve el equipo a un tecnico y me dijo que todo estaba normal en perfectas condiciones pero al momento ingrezar el recoveri queda todo como antes el adzolder no transfiere los datos
gracias amigos desde ya muchas gracias un saludo desde uruguay

14/09/2011, 16:01Respuesta #1

Desconectado manuel2011

messageicon

Re: ayuda azbox xl

« Respuesta #1 en: 14/09/2011, 16:01 »
Hola estimado amigo,

yo estoy pasando por el mismo problema, fui a cambiar de canal y la pantalla desaparecio, en el display del deco aparecen solo signos --:--; oo   :o   o; LL:LL;77:77;cc:cc;//://, cada vez que lo  enciendo aparece un signo diferente, se hizo un recovery y sigue igual, que podría ser, mis niños me lo piden para ver nic jr y disney jr, hasta ahora los tengo con DVD, son pequeños el mayor tiene 4 años, alguien por favor que lo solocionó, gracias, soy nuevo en este foro

15/09/2011, 23:54Respuesta #2

Desconectado la_v_gb

messageicon

Re: ayuda azbox xl

« Respuesta #2 en: 15/09/2011, 23:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola estimado amigo,

yo estoy pasando por el mismo problema, fui a cambiar de canal y la pantalla desaparecio, en el display del deco aparecen solo signos --:--; oo   :o   o; LL:LL;77:77;cc:cc;//://, cada vez que lo  enciendo aparece un signo diferente, se hizo un recovery y sigue igual, que podría ser, mis niños me lo piden para ver nic jr y disney jr, hasta ahora los tengo con DVD, son pequeños el mayor tiene 4 años, alguien por favor que lo solocionó, gracias, soy nuevo en este foro


Amigo te dejo este link prueba con este kit de recovery a mi me funciono, probe con varios y este fue el unico que me sirvio. Te dejo el link para ke lo bajes. http://www.forokeys.com/foro/azbox-azboxworld/problemas-con-la-fuerza-y-calidad-de-mi-azbox-xl/. [nofollow]
Si lo solucionas cuentanos como fue.
Saludos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES