Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda con Azbox Bravoo +  (Leído 26798 veces)

23/04/2012, 22:54Respuesta #30

Desconectado ismuru

messageicon

Re: Ayuda con Azbox Bravoo +

« Respuesta #30 en: 23/04/2012, 22:54 »
No me deja citar este post no se porque.
Te cuento que el tamaño de la antena esta bien, lo del giro ya he probado antes pero sigue siendo bastante baja la calidad y sigo si agarrar varios tp que tendrian q ser faciles de captar,abrazo.

24/04/2012, 05:16Respuesta #31

Desconectado murson

  • Técnico en Electrónica
  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 2
  • -Recibida: 22
  • Mensajes: 625
messageicon

Re: Ayuda con Azbox Bravoo +

« Respuesta #31 en: 24/04/2012, 05:16 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No me deja citar este post no se porque.
Te cuento que el tamaño de la antena esta bien, lo del giro ya he probado antes pero sigue siendo bastante baja la calidad y sigo si agarrar varios tp que tendrian q ser faciles de captar,abrazo.

Bueno, pero si la imagen está bien, sin pixelar, no sería tanto el problema.
Si no agarras otros TP debe faltarte alinear mejor la antena. A veces pasa que se reciben algunos con buena señal y otros no porque no está correctamente apuntada.

Ojo si estás usando un disecq con varias antenas, porque según su calidad se suelen bloquear algunos TP.
Recomiendo hacer la busqueda y el apuntamiento con la antena conectada directamente al equipo.

Un abrazo amigo.

06/05/2012, 00:15Respuesta #32

Desconectado Rosana09

messageicon

Re: Ayuda con Azbox Bravoo +

« Respuesta #32 en: 06/05/2012, 00:15 »
Hola, si son tan amables necesito un poco de orientación.
Poseo una azamerica s810 que no me ha dado ningún problema desde hace mucho.
El tema es que ahora he comprado una bravoo+ y se me presentan algunas dudas,
la 1º debo de tener cargado el ultimo firmware cuando la oriente hacia el satélite hispasat, si es así como le coloco la clave, yo, para la s810 tengo un programita donde inserto la clave y le doy la orden de cargar a la canalera.
Disculpen la ignorancia.
Muchas gracias

06/05/2012, 04:28Respuesta #33

Desconectado murson

  • Técnico en Electrónica
  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 2
  • -Recibida: 22
  • Mensajes: 625
messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #33 en: 06/05/2012, 04:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, si son tan amables necesito un poco de orientación.
Poseo una azamerica s810 que no me ha dado ningún problema desde hace mucho.
El tema es que ahora he comprado una bravoo+ y se me presentan algunas dudas,
la 1º debo de tener cargado el ultimo firmware cuando la oriente hacia el satélite hispasat, si es así como le coloco la clave, yo, para la s810 tengo un programita donde inserto la clave y le doy la orden de cargar a la canalera.
Disculpen la ignorancia.
Muchas gracias

Hola Rosana.

Sí, necesitas el último firmware para trabajar en sks con el hispasat. El bravoo+ no tiene clave de acceso al menú, salvo que vos le hayas colocado una. Sólo debes ir al menú usb y actualizar con la última versión que tendrás grabada ya en tu pendrive desde luego. Luego que el equipo reinicie, configura los satelites y haz un escaneo. luego ingresa al menú instalación y digita 7777, pon la opción sds.

06/05/2012, 18:48Respuesta #34

Desconectado Rosana09

messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #34 en: 06/05/2012, 18:48 »
Hola, Murson muchas gracias por tu respuesta, mañana me instalan la antena y ya estaré probando, abusando de tu generosidad, he notado que la bravo mas tiene varias actualizaciones tu sabes si la ultima que salio en abril esta funcionando bien, es la que tengo pronta para cargar .abs muchas gracias nuevamente y quedo a tus ordenes. Saludos

10/05/2012, 21:05Respuesta #35

Desconectado ismuru

messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #35 en: 10/05/2012, 21:05 »
Les cuento que solucione el tema de los tps perdidos girndo el lnb pero no para las 5 sino que mas bien para las 4 del reloj, es raro pero ahi me mejoro la calidad de señal de todos los tp y pude agarrar varios canales hd perdidos,abrazo.

12/05/2012, 23:58Respuesta #36

Desconectado Rosana09

messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #36 en: 12/05/2012, 23:58 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, Murson muchas gracias por tu respuesta, mañana me instalan la antena y ya estaré probando, abusando de tu generosidad, he notado que la bravo mas tiene varias actualizaciones tu sabes si la ultima que salio en abril esta funcionando bien, es la que tengo pronta para cargar .abs muchas gracias nuevamente y quedo a tus ordenes. Saludos

Hola nuevamente, abusando de tu amabilidad te comento....
 Hoy me dedique a  tratar de poner en funcionamiento el receptor bravo +... La verdad no pude con el!!!!!!!!!!!
Cargue el firmware tal cual me aconsejaron en un vídeo de Internet, el amaz me daba perfecto señal de intensidad y calidad, pero solo logre ver 4 canales libres, en cuanto al hispasat no logre pasar del 39% de intensidad y un 10 de calidad de imagen lo que por supuesto no me dejo ver nada. Ahora mi pregunta es.... porque no pude cargar los canales del amaZ que es la misma antena que uso para la s810, además de que como te dije tenia muy buena señal en la bravo. Sera que la clave que ingrese no es la correcta? En la bravo después de cargar los tp no me daba la opción de cargar lista de canales. Logre explicarme? podrías ayudarme? muchas gracias

14/05/2012, 20:19Respuesta #37

Desconectado murson

  • Técnico en Electrónica
  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 2
  • -Recibida: 22
  • Mensajes: 625
messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #37 en: 14/05/2012, 20:19 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola nuevamente, abusando de tu amabilidad te comento....
 Hoy me dedique a  tratar de poner en funcionamiento el receptor bravo +... La verdad no pude con el!!!!!!!!!!!
Cargue el firmware tal cual me aconsejaron en un vídeo de Internet, el amaz me daba perfecto señal de intensidad y calidad, pero solo logre ver 4 canales libres, en cuanto al hispasat no logre pasar del 39% de intensidad y un 10 de calidad de imagen lo que por supuesto no me dejo ver nada. Ahora mi pregunta es.... porque no pude cargar los canales del amaZ que es la misma antena que uso para la s810, además de que como te dije tenia muy buena señal en la bravo. Sera que la clave que ingrese no es la correcta? En la bravo después de cargar los tp no me daba la opción de cargar lista de canales. Logre explicarme? podrías ayudarme? muchas gracias


No sé si entiendo bien lo que estás queriendo preguntarme, pero vamos paso a paso con lo que creo que qieres saber.

1. El problema de que no te tome señal en el pajaro hispasat tiene que ser porque no está bien orientada la antena por donde entra ese sat. Debes ajustarla hasta tener buena señal. Prueba con el TP 11972 H 27500. Si tienes señal en otros TP y no en ese, gira el lnb hasta obtener señal. (obs: fijate que sea H el que tenga señal).

2. Lo del amazónico es raro, porque deberías poder ver los canales en N2 por más que no tengas todavía las flores que vienen por el hispa. No sé a que clave te refieres, pero una clave sólo habilita o no para hacer cambios en la configuración, si te permite entrar está bien.
Hazle un full scan al sat para que te tome todos los canales que hay.

Fijate que hay una actualización del mes de abril para tu deco en la zona de "files". Actualiza con esa en modo "total flash", Luego configura el equipo.

Un abrazo en Cristo.

14/05/2012, 22:00Respuesta #38

Desconectado Rosana09

messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #38 en: 14/05/2012, 22:00 »
Hola Murson, lo que queria en realidad decir, es que el conecto la bravo mas con la misma antena que tengo con la s810, tengo buena señal pero solo veo 4 canales que supongo son los libres de n2, supongo que no puedo ver todos los que veo en la s810 porque el firmware cargado no es el correcto. Ahora donde dice config. de antena en satelite amazonas donde dice LNB FRECUENCIA  esta en 9750-10600 ¿esta bien?.  Voy intentar nuevamente cargar firmware de abril, y te cuento como me fue. muchas gracias

No tienes permiso para ver los enlaces. Regístrate o Autentícate
No sé si entiendo bien lo que estás queriendo preguntarme, pero vamos paso a paso con lo que creo que qieres saber.

1. El problema de que no te tome señal en el pajaro hispasat tiene que ser porque no está bien orientada la antena por donde entra ese sat. Debes ajustarla hasta tener buena señal. Prueba con el TP 11972 H 27500. Si tienes señal en otros TP y no en ese, gira el lnb hasta obtener señal. (obs: fijate que sea H el que tenga señal).

2. Lo del amazónico es raro, porque deberías poder ver los canales en N2 por más que no tengas todavía las flores que vienen por el hispa. No sé a que clave te refieres, pero una clave sólo habilita o no para hacer cambios en la configuración, si te permite entrar está bien.
Hazle un full scan al sat para que te tome todos los canales que hay.

Fijate que hay una actualización del mes de abril para tu deco en la zona de "files". Actualiza con esa en modo "total flash", Luego configura el equipo.

Un abrazo en Cristo.

14/05/2012, 22:28Respuesta #39

Desconectado Rosana09

messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #39 en: 14/05/2012, 22:28 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola Murson, lo que queria en realidad decir, es que el conecto la bravo mas con la misma antena que tengo con la s810, tengo buena señal pero solo veo 4 canales que supongo son los libres de n2, supongo que no puedo ver todos los que veo en la s810 porque el firmware cargado no es el correcto. Ahora donde dice config. de antena en satelite amazonas donde dice LNB FRECUENCIA  esta en 9750-10600 ¿esta bien?.  Voy intentar nuevamente cargar firmware de abril, y te cuento como me fue. muchas gracias


Hola, te cuento que cargue nuevamente el firmware, pero solo veía los 4 canales los que te había comentado, entonces cargue los canales tp por tp, uno por uno,y me quedaron, todos H lo que no se si era la manera correcta de cargarlos porque tuve que darle la arden de cargar a 17 tp.
Mañana intentare apuntar la otra antena al hisp. gracias por todo. Saludos

15/05/2012, 22:54Respuesta #40

Desconectado Rosana09

messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #40 en: 15/05/2012, 22:54 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, te cuento que cargue nuevamente el firmware, pero solo veía los 4 canales los que te había comentado, entonces cargue los canales tp por tp, uno por uno,y me quedaron, todos H lo que no se si era la manera correcta de cargarlos porque tuve que darle la arden de cargar a 17 tp.
Mañana intentare apuntar la otra antena al hisp. gracias por todo. Saludos

Estimados, hoy es Martes y por fin logre captar el hisp. con el tp nº 11972 H 27500 señal y calidad 89 y 86.
Ahora no se como seguir, porque intente bajar mas canales con ese único tp y no encontré nada, al ir a ver si se habían abieto otros canales como por ejem. los HD, que los tengo pero encrip.Tengo los mismos que tenia al principio. Están encrip. los HD y no tengo caneles URUGUAYOS!! que eran los que también me interesaban. Tengo que agregar tp. manualmente en el Hisp. ? Podrían explicarme cual es la función especifica del hispa.
muchas muchas gracias

16/05/2012, 02:39Respuesta #41

Desconectado murson

  • Técnico en Electrónica
  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 2
  • -Recibida: 22
  • Mensajes: 625
messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #41 en: 16/05/2012, 02:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Estimados, hoy es Martes y por fin logre captar el hisp. con el tp nº 11972 H 27500 señal y calidad 89 y 86.
Ahora no se como seguir, porque intente bajar mas canales con ese único tp y no encontré nada, al ir a ver si se habían abieto otros canales como por ejem. los HD, que los tengo pero encrip.Tengo los mismos que tenia al principio. Están encrip. los HD y no tengo caneles URUGUAYOS!! que eran los que también me interesaban. Tengo que agregar tp. manualmente en el Hisp. ? Podrían explicarme cual es la función especifica del hispa.
muchas muchas gracias

Hola Rosana.

Bien por los avances que has tenido, sólo te falta afinar los detalles.     :)  

Con respecto a los canales del hispa, haz como te dije en el post anterior, hazle una busqueda ciega para que te tome todo lo que hay. Si quieres agregar manualmente los TP, te dejo ésta página para que veas cuales son y los agregas. No tienes permiso para ver los enlaces. Regístrate o Autentícate

Que téngas buena señal en el TP que ya captaste es muy importante, porque por ese TP vienen las flores para que tu jardín floresca.  ;)

Luego debes configurar sks en tu equipo (si es que no lo hiciste aún) para ver los canales encr. Esto se hace ingresando al MENÚ -->INSTALACIÓN y presionando 7777 en el c/remoto, elijes SDS y aplícas los cambios. Al salir del menú pon algún canal del amazónico y apaga el receptor, al encenderlo nuevamente encontrarás tu jardín florido.

Saludos desde el otro lado del charco.     :D  
« Última modificación: 16/05/2012, 02:43 por murson »

17/05/2012, 01:18Respuesta #42

Desconectado Rosana09

messageicon
Re: Ayuda con Azbox Bravoo +
« Respuesta #42 en: 17/05/2012, 01:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola Rosana.

Bien por los avances que has tenido, sólo te falta afinar los detalles.     :)  

Con respecto a los canales del hispa, haz como te dije en el post anterior, hazle una busqueda ciega para que te tome todo lo que hay. Si quieres agregar manualmente los TP, te dejo ésta página para que veas cuales son y los agregas. http://www.portaleds.com/espanol/listar.php?sat=3300 [nofollow]

Que téngas buena señal en el TP que ya captaste es muy importante, porque por ese TP vienen las flores para que tu jardín floresca.  ;)

Luego debes configurar sks en tu equipo (si es que no lo hiciste aún) para ver los canales encr. Esto se hace ingresando al MENÚ -->INSTALACIÓN y presionando 7777 en el c/remoto, elijes SDS y aplícas los cambios. Al salir del menú pon algún canal del amazónico y apaga el receptor, al encenderlo nuevamente encontrarás tu jardín florido.

Saludos desde el otro lado del charco.     :D  


Hola Murson, sabes que lo de presionar 4 veces el 7777 parada en Instalación, lo hice cuando configure la canalera, al principio, ahora intente hacerlo nuevamente para corroborar que estuviera bien, y no pude ingresar, al marcar los 7777 no me habilito ninguna función, sera que te lo permite solo una vez?
En cuanto ingresar manualmente las frecuencias, me encontré con dos problemas, 1º no se que poner en el segundo item que dice ... velocidad
no se que numero poner!!! Entonces puse la frec. que saque de la pag. que me recomendaste, en veloc. puse la 27500 y polaridad V que era la que me indicaba la pagina. Resultado 0 , intensidad de señal 45 y calidad 10. Se me complico!!!!
2º Quise hacer una búsqueda ciega como propusiste, pero ciega debo de ser yo, no encontré la forma. Full Scan menos!!!
Espero me disculpes no es de haragana te juro que me esfuerzo para tratar de molestarte lo menos posible, pero a la vez me da miedo meter mucha mano no vaya a ser que todavía la tranque. Muchas gracias
Saludos
E

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 6 Respuestas
18003 Vistas
Último mensaje 06/09/2011, 02:53
por DulceAdriana
normal_post * 12 Respuestas
22653 Vistas
Último mensaje 26/08/2013, 03:24
por suacom
normal_post_locked * 14 Respuestas
32617 Vistas
Último mensaje 04/07/2012, 09:35
por raul7
normal_post * 2 Respuestas
6757 Vistas
Último mensaje 01/02/2012, 14:00
por feno01
normal_post_locked * 5 Respuestas
8200 Vistas
Último mensaje 13/12/2011, 13:21
por suacom
normal_post * 6 Respuestas
10660 Vistas
Último mensaje 18/02/2012, 10:13
por murson
normal_post * 2 Respuestas
1347 Vistas
Último mensaje 10/02/2012, 08:24
por duke
normal_post * 2 Respuestas
3892 Vistas
Último mensaje 25/03/2012, 16:26
por bravoo_uy
normal_post * 0 Respuestas
3864 Vistas
Último mensaje 27/02/2012, 04:29
por machicator
normal_post * 8 Respuestas
5983 Vistas
Último mensaje 19/07/2012, 02:55
por suacom



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES