Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ayuda con azfox s2s + i-box chino... apagado todo off  (Leído 14097 veces)

02/06/2014, 18:19

Desconectado FRANKILLER

buenas.. me llego un deco de este tipo.. azfox s2s y un dongle chino i-box... quisiera saber si este tipo de deco esta activo hoy dia y si es asi como se hace para activarlo.. que actualizacion tienen y a que pájaros apuntar, gracias

03/06/2014, 16:29Respuesta #1

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon

Re: Ayuda con azfox s2s + i-box chino... apagado todo off

« Respuesta #1 en: 03/06/2014, 16:29 »
Es necesario saber cual Ibox tienes

03/06/2014, 16:37Respuesta #2

Desconectado FRANKILLER

messageicon

Re: Ayuda con azfox s2s + i-box chino... apagado todo off

« Respuesta #2 en: 03/06/2014, 16:37 »
tengo el de un led rojo..  y el deco tiene la actualizacion s2s v 1.19 pero no se ve nada

04/06/2014, 02:18Respuesta #3

Desconectado daniel salinas

messageicon
Re: Ayuda con azfox s2s + i-box chino... apagado todo off
« Respuesta #3 en: 04/06/2014, 02:18 »
Buenas tardes
Colega, si puedes, sube una foto del dongle a los efectos de poder guiarte mejor. Es el Ibox el que tiene que estar ON, el deco si tiene puerto RS232 y habilitado el protocolo Y4 , es apto para SKS.
Hoy el Dongle Ibox serie S y serie Z (made in china, un led rojo) estan trabajando con la actualizacion del 15-4-2014 que esta en este FORO...
Saludos desde argentina

05/06/2014, 05:55Respuesta #4

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon
Re: Ayuda con azfox s2s + i-box chino... apagado todo off
« Respuesta #4 en: 05/06/2014, 05:55 »
Eso es correcto y a eso agrégale que el Ibox original está trabajando bien.

06/06/2014, 03:18Respuesta #5

Desconectado FRANKILLER

messageicon
Re: Ayuda con azfox s2s + i-box chino... apagado todo off
« Respuesta #5 en: 06/06/2014, 03:18 »
aqui les dejo unas imagenes del dongle ...


07/06/2014, 13:04Respuesta #6

Desconectado daniel salinas

messageicon
Re: Ayuda con azfox s2s + i-box chino... apagado todo off
« Respuesta #6 en: 07/06/2014, 13:04 »
Hola, de nuevo :)
Si bien te sugiero que esperemos un poco a que nos confirmen la  respuesta que te daré ; el colega Cheparra que sabe muchisimo del tema o algun otro colega, quizas los moderadores, te adelanto que seria un IBOX III los cuales, si mal no lei, usan las mismas actualizaciones que los dongles LS3100. ( esto es para ir ganando tiempo...y si quieres, embeberte un poco en el asunto de los diferentes dongles... )
En la pagina 2 de este mismo tema, fijate que el amigo Ovifon subio un archivo para esos dongles. Aqui te dejo el enlace al tema, el cual esta en la segunda pagina dde este subforo.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos 

08/06/2014, 15:35Respuesta #7

Desconectado FRANKILLER

messageicon
Re: Ayuda con azfox s2s + i-box chino... apagado todo off
« Respuesta #7 en: 08/06/2014, 15:35 »
gracias amigo espero a que cheparra confirme o lo hago de una vez ???

09/06/2014, 02:22Respuesta #8

Desconectado daniel salinas

messageicon
Re: Ayuda con azfox s2s + i-box chino... apagado todo off
« Respuesta #8 en: 09/06/2014, 02:22 »
Estimado,
Yo no poseeo esa clase de dongles, sino de los serie Z y S , pero quise ayudarte aportando lo que pude y lo que aprendo leyendo en esta Pagina web...
Dejo entonces,  a tu consideracion lo que decidas hacer. 
Y no te preocupes, seguramente en cuanto puedan , escribiran ..
Saludos

09/06/2014, 13:55Respuesta #9

Desconectado FRANKILLER

messageicon
Re: Ayuda con azfox s2s + i-box chino... apagado todo off
« Respuesta #9 en: 09/06/2014, 13:55 »
ya esta listo ... funcionando el dongle nuevamente..gracias por la ayuda toca ponerle un ventilador porque calienta mas que antes pero lo importante es que esta funcionando.nuevamente gracias por la ayuda.

13/06/2014, 01:50Respuesta #10

Desconectado cheparra

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon
Re: Ayuda con azfox s2s + i-box chino... apagado todo off
« Respuesta #10 en: 13/06/2014, 01:50 »
Hola me alegro que lo hayas arreglado y vale  :smt003: :smt003: :smt003: para Daniel que se atrevió a lanzarte unas ideas, de eso se trata esto buscar soluciones y como te dice Daniel, sólo el dueño de los aparatos tomará la decisión si se arriesga o no.
« Última modificación: 13/06/2014, 01:52 por cheparra »

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES