Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: azbox bravoo+ problemas con canales HD  (Leído 5442 veces)

08/07/2012, 23:20

Desconectado eddu.-

messageicon

azbox bravoo+ problemas con canales HD

« en: 08/07/2012, 23:20 »
que tal? soy del sur de argentina, nuevo en el foro y tambien soy nuevo utilizando este tipo de equipos, por eso recurro a ustedes que saben de estos temas. desde ya muchas gracias y paso a detallarles mi problema:
adquiri un equipo AZBOX BRAVOO+, esta conectado a una sola antena, la verdad no se las especificaiones de la misma pero tiene la marca de "directv", tambien esta conectado a un router cisco por medio de un cable de red. tengo IKS activado.
con los canales SD no tengo ni tuve problemas, los recepciono con buena intensidad y calidad de señal, pero los HD no los pude ver desde que me instalaron el equipo. se que mi equipo no funciona mal dado que lo lleve a otro lugar (la casa de quien realizo la instalacion del equipo) donde lo conectamos y sintonizo los canales HD sin problemas (en ese momento los canales HD estaban en la lista de canales luego desaparecieron cuando borre la lista de canales) el tema es que actualmente en mi casa los TP de los canales HD (10808 MHz H 30000Ks/s y 10848 MHz H 30000Ks/s) alcanzan una intensidad de señal de 50/51 % y una calidad de señal de 10%.
estoy bastante seguro que desde un principio fue asi, quisiera saber que puede estar provocando este inconveniente. otro dato que puedo agregar es que ayer y solo ayer a la madrugada pude escanear los canales del TP 10808 (se me habian borrado todos los HD cuando borre todos los canales y realize el scan nuevo para ver si podia captarlos como comente anteriormente) y me recepciono 12 canales, pero sin los nombres de los mismos, solo dice "$CH-2832", "$CH-830", etc. al querer ver alguno se congela la imagen en el canal SD anterior como paso siempre desde que tengo el equipo. lei por ahi que puede ser que tenga que ajustar el LNB cuidadosamente hasta capatar mejor señal de los TP, pero la verdad no se como hacerlo, ni tampoco se si es ese el problema.
bueno si hace falta algun dato mas solo diganme, espero puedan ayudarme señores, muchas gracias!

08/07/2012, 23:51Respuesta #1

Desconectado ulca

messageicon

Re: azbox bravoo+ problemas con canales HD

« Respuesta #1 en: 08/07/2012, 23:51 »
Mirá por lo que dices, te sugiero que hagas un ajuste fino en el LNB, es decir lo vas girando milimetricamente y lentamente hasta que logres mejorar el nível de señal, con 10% ni pensar que puedas ver los HD, es aconsejable tener un TV chico a lado de la antena para ir viendo cuando se alcanza la mejor señal, desde luego primero asegurate de seguir viendo los SD, ya que eso indica que la antena está bien posicionada hacia el sat.elegido.-

09/07/2012, 01:47Respuesta #2

Desconectado eddu.-

messageicon

Re: azbox bravoo+ problemas con canales HD

« Respuesta #2 en: 09/07/2012, 01:47 »
gracias ulca, voy a hacer la prueba ajustando el LNB a ver si mejora un poco, espero no empeorarlo jej. saludos!

09/07/2012, 02:23Respuesta #3

Desconectado murson

  • Técnico en Electrónica
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 2
  • -Recibida: 22
  • Mensajes: 625
messageicon
Re: azbox bravoo+ problemas con canales HD
« Respuesta #3 en: 09/07/2012, 02:23 »
Amigo, el sur argentino es muy amplio, ¿de que zona eres más específicamente?. Dependiendo de la zona, el lnb tiene que tener cierto skew. Para Bs As por ejemplo, el conector del lnb queda en la parte de abajo, apenas inclinado unos grados hacia la derecha (mirando el plato de frente).
Por lo que comentas, tu antena no está bien apuntada, deberías moverla unos milimetros a la derecha o la izquierda, monitoreando que tu señal tenga mejorías. Si no la tiene, deberías moverla un poco hacia arriba o hacia abajo (sólo unos milimetros, ya que estás en el satelite correcto). Has como te dice el colega arriba, mueve un poco el lnb y monitorea la señal, sino hay grandes cambios, mueve la antena.

Citar
me recepciono 12 canales, pero sin los nombres de los mismos, solo dice "$CH-2832", "$CH-830", etc.
Eso quiere decir que le falta potencia a la señal, y no puede leer correctamente los datos en ese TP, por eso no te da el nombre correcto de los canales. Se debe a antena muy chica, o mala orientación de la misma.

Un abrazo en Cristo.
« Última modificación: 09/07/2012, 02:32 por murson »

09/07/2012, 07:01Respuesta #4

Desconectado eddu.-

messageicon
Re: azbox bravoo+ problemas con canales HD
« Respuesta #4 en: 09/07/2012, 07:01 »
estoy bastante lejos de BS AS, a unos 3000km, vivo en el extremo sur del pais, en la provincia de Tierra del Fuego. mas especificamente en la ciudad de Rio Grande, al norte de Ushuaia.
muchas gracias por responder murson, mañana temprano voy a subirme a una escalera a ver que se puede hacer con la dichosa antena. saludos y gracias de nuevo!   

16/07/2012, 23:13Respuesta #5

Desconectado eddu.-

messageicon
Re: azbox bravoo+ problemas con canales HD
« Respuesta #5 en: 16/07/2012, 23:13 »
no hubo caso con el tema del LNB, estuve ajustando y perdia los SD si cambiaba demasiado la posicion sin obtener resultados con los de HD. puede ser apuntamiento de antena tambien? saludos!

18/07/2012, 01:24Respuesta #6

Desconectado lord_uka

messageicon
Re: azbox bravoo+ problemas con canales HD
« Respuesta #6 en: 18/07/2012, 01:24 »
a donde te conetaste para tener iks? eso me falta hacer. aun no puedo
saludos

18/07/2012, 21:46Respuesta #7

Desconectado eddu.-

messageicon
Re: azbox bravoo+ problemas con canales HD
« Respuesta #7 en: 18/07/2012, 21:46 »
tenes que estar conectado a internet, despues posicionado sobre el menu instalacion tenes que apretar el codigo secreto "7777", luego en el menu secreto de sharing setup, en la parte de card share mode pones "IKS", despues Active en "encendido" y apply, para aplicar la configuracion. con ese deberia conectar IKS.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES