Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Azbox evo xl no genera lista de canales al realizar power scan  (Leído 20954 veces)

13/05/2011, 18:22

Desconectado andresdevil

Estimados

tengo un problema bien extraño con el deko azbox evo xl usb, sucede que no me genera la lista de canales. les explico mas en detalle.
Cuando realizo Pwer Scan me busca los TP y me genera la lista de TP, pero cuando hace la segunda pasada para crear la lista de canales, no aparace ningun canal de TV ni radio en el listado. El ekipo realiza la busqueda y encuentra los TPs.
He realizado todas las pruebas que se me ocurrieron, le hice un recovery via serial (con 2 archivos diferentes), despues le cargué la ultima actualizacion. Posteriormente realice Power Scan y Busqueda avanzada, en ningun caso me funcionó. tambien agregué los TP manualmente. Le cargue lista de canales y nada, no me muestra los canales. En este caso si salgo del menu, puedo navegar por los canales, pero no tengo imagen.
La antena esta bien instalada, tengo las barras verdes correspondientes.

Ojala no les pasé esto a ustedes, ya que creo el deco tiene una falla a nivel de Hardware.

Alguien sabe si se le puede realizar un reset por hardware al deco?

Saludos :
« Última modificación: 13/05/2011, 19:17 por andresdevil »

14/05/2011, 00:42Respuesta #1

Desconectado flandez

eres el unico en el mundo que te paso esto

14/05/2011, 02:11Respuesta #2

Desconectado andresdevil

jajajaja asi veo, soy el unico en el mundo...

ya revise el voltaje de salida del ekipo al lnb y me entrega 18,2 volts, asi es que se descarta que no se esté energizando correctamente el lnb, tambien revise continuidad en las resistencias y en algunas no hay continuidad, asi es ke tengo ke informarme respecto a las combinaciones de colores de las bandas.

Saludos!

14/05/2011, 10:55Respuesta #3

Conectado Unamigo

No tienes permiso para ver los enlaces. Regístrate o Autentícate
eres el unico en el mundo que te paso esto
Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.

14/05/2011, 16:13Respuesta #4

Desconectado wiloxha

  • Unidos somos mas....
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 8
  • -Recibida: 26
  • Mensajes: 5440
No tienes permiso para ver los enlaces. Regístrate o Autentícate
jajajaja asi veo, soy el unico en el mundo...

ya revise el voltaje de salida del ekipo al lnb y me entrega 18,2 volts, asi es que se descarta que no se esté energizando correctamente el lnb, tambien revise continuidad en las resistencias y en algunas no hay continuidad, asi es ke tengo ke informarme respecto a las combinaciones de colores de las bandas.

Saludos!

No te preocupes, suele suceder con los ultimos bines, a mi tambien me ha pasado... es que cuando escaneas los tp, el busca los del amazonas y cuando escaneas los canales el utomaticamente se va hacia el Galaxy, asi que opte por la salida facil... Cargar una lista de canales ya hecha, la encuentras en este foro en lista de canales. La otra es en el menu del azbox predeterminando el sat a buscar ok.

16/05/2011, 01:32Respuesta #5

Desconectado Zaedror

Amigo mio, esto pasa con frecuencia cuando borran listas de canales o haces recovery

Cuando buscas TP ten en cuenta lo siguiente, existe un número en la parte superior derecha del cuadro de dialogo de los tp. si este está siempre en 0 significa que no has encontrado tp disponibles para rastrear canales.

Si ese es el problema NO HAGAS RECOVERY. Ve a la configuracion del equipo y dale un seteo de fábrica. luego actualizas normalmente y haces power scan. la otra opción es la más fácil, Carga una lista de canales ya armada de otro deco. Puedes crearla tu mismo ocupando un deco que si funcione o descargala de aca en el Foro

Un abrazo a la distancia desde Chile

16/05/2011, 05:06Respuesta #6

Desconectado andresdevil

Gracias por sus respuestas, anteriormente ya había realizado las pruebas que ustedes me indican, pero como buen informatico ke soy insistiré nuevamente. Tomaré nota de lo ke hago y lo subiré, si me funciona... GEniaL!!!! quedará la info en el foro tambien por si la necesita otro usuario...
Zaedror, "weon" tambien soy de chile !! XD
Ahora mismo me siento frente a la TV
Saludos

16/05/2011, 12:26Respuesta #7

Conectado Unamigo

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo mio, esto pasa con frecuencia cuando borran listas de canales o haces recovery

Cuando buscas TP ten en cuenta lo siguiente, existe un número en la parte superior derecha del cuadro de dialogo de los tp. si este está siempre en 0 significa que no has encontrado tp disponibles para rastrear canales.

Si ese es el problema NO HAGAS RECOVERY. Ve a la configuracion del equipo y dale un seteo de fábrica. luego actualizas normalmente y haces power scan. la otra opción es la más fácil, Carga una lista de canales ya armada de otro deco. Puedes crearla tu mismo ocupando un deco que si funcione o descargala de aca en el Foro

Un abrazo a la distancia desde Chile
Muchas gracias por el aporte, pero....
 Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.

16/05/2011, 22:17Respuesta #8

Desconectado olegario

A mi me pasa lo mismo y no he podido arreglar de nimguna manera. Para solucionar me toca cargar lista de aca del foro o si no me toca escanear Tp por Tp o sea uno por uno.

17/05/2011, 01:29Respuesta #9

Desconectado andresdevil

Buenas..

Hice las pruebas correspondientes (las ke me indicaron) y nada, el Deco me busca correctamente los TP, los encuentra, los genera y los guarda en la configuracion. Pero al momento de buscar los canales dentro de los TP, me falla. Es muy extraño ¿verdad?, bueno seguiré buscando.

Saludos...

17/05/2011, 04:44Respuesta #10

Desconectado andresdevil

messageicon
Re: Azbox evo xl no genera lista de canales al realizar power scan
« Respuesta #10 en: 17/05/2011, 04:44 »
Hola nuevamente...

revisando en otros hilos del foro encontre un video de pabloandresc http://www.forokeys.com/foro/azbox-files/solucionado-azbox-evo-xl/ [nofollow]  , seguí los pasos tal cual como indica este video y no tuve resultado positivo.
En el video cuando esta en 1:36 minutos, cuando aparecen los canales de TV y Radio, en mi Deco no aparece absolutamente nada, y al final me muestra la buskeda con completa con 0 canales encontrados para radio y TV  =(

Bueno seguiré tratando de hacer funcionar el deco...

P.D. Alguien sabe como hacerle un reset con fuerza bruta a nivel de hardware???  algo por el estilo puentear 2 pines de un chip y encenderlo para que provoque un falla logica borrando tooooda la informacion.. y despues cargarle un bin !! 
es lo ultimo ke me keda por hacer... creo

Saludos a todos !

17/05/2011, 15:08Respuesta #11

Desconectado wiloxha

  • Unidos somos mas....
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 8
  • -Recibida: 26
  • Mensajes: 5440
messageicon
Re: Azbox evo xl no genera lista de canales al realizar power scan
« Respuesta #11 en: 17/05/2011, 15:08 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola nuevamente...

revisando en otros hilos del foro encontre un video de pabloandresc No tienes permiso para ver los enlaces. Regístrate o Autentícate  , seguí los pasos tal cual como indica este video y no tuve resultado positivo.
En el video cuando esta en 1:36 minutos, cuando aparecen los canales de TV y Radio, en mi Deco no aparece absolutamente nada, y al final me muestra la buskeda con completa con 0 canales encontrados para radio y TV  =(

Bueno seguiré tratando de hacer funcionar el deco...

P.D. Alguien sabe como hacerle un reset con fuerza bruta a nivel de hardware???  algo por el estilo puentear 2 pines de un chip y encenderlo para que provoque un falla logica borrando tooooda la informacion.. y despues cargarle un bin !! 
es lo ultimo ke me keda por hacer... creo

Saludos a todos !

eSO no es necesario, para resetear tu caja, solo tienes que pasarle el recovery, lo cual lo deja como nuevo, luego le puedes pasar el bin que quieras, igual el que abre es el de 24 de dic de 2010.... ya amigo no te apasiones con eso, como te dije antes, lo posible es que sean bugs de los bines que hacen los del team de azbox, al fin es una tecnica secreta de ellos y hay que agradecerselo, por lo pronto cargale a tu equipo una lista de canales y ya no te obsesiones con eso que lo unico que lograras es dañar tu caja y como dije ojo con un clon...

18/05/2011, 02:11Respuesta #12

Desconectado andresdevil

messageicon
Re: Azbox evo xl no genera lista de canales al realizar power scan
« Respuesta #12 en: 18/05/2011, 02:11 »
Buenas... gracias por los consejos y comentarios..

hice el recovery y cargar el ultimo bin actualizado funcionando (24 diciembre), despues cargue una lista de canales que baje desde aca y no me resulto...  trabajaré unas horas mas con otros bin y listas de canales y les comento
saludos

18/05/2011, 15:32Respuesta #13

Desconectado wiloxha

  • Unidos somos mas....
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 8
  • -Recibida: 26
  • Mensajes: 5440
messageicon
Re: Azbox evo xl no genera lista de canales al realizar power scan
« Respuesta #13 en: 18/05/2011, 15:32 »
ten en cuenta que el listado que bajes diga amazonas ok....

18/05/2011, 15:36Respuesta #14

Desconectado wiloxha

  • Unidos somos mas....
  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 8
  • -Recibida: 26
  • Mensajes: 5440
messageicon
Re: Azbox evo xl no genera lista de canales al realizar power scan
« Respuesta #14 en: 18/05/2011, 15:36 »
Bajate la que dice asi

No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lista de Canales AzBox Evo XL 28-Mar-2011

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
5535 Vistas
Último mensaje 13/05/2010, 07:06
por atresso
normal_post_locked * 1 Respuestas
2992 Vistas
Último mensaje 16/11/2010, 17:46
por wiloxha
normal_post_locked * 2 Respuestas
7796 Vistas
Último mensaje 06/05/2011, 19:32
por pcm
normal_post_locked * 0 Respuestas
3655 Vistas
Último mensaje 18/05/2011, 18:08
por pcm
veryhot_post * 43 Respuestas
77011 Vistas
Último mensaje 21/11/2012, 07:02
por consigliere
normal_post_locked * 1 Respuestas
7366 Vistas
Último mensaje 11/08/2011, 22:49
por mocabrera
normal_post * 5 Respuestas
1504 Vistas
Último mensaje 21/12/2011, 18:14
por Unamigo
normal_post * 1 Respuestas
2057 Vistas
Último mensaje 09/10/2012, 02:12
por suacom
normal_post_locked * 1 Respuestas
492 Vistas
Último mensaje 12/09/2015, 13:56
por ferher
normal_post * 2 Respuestas
1745 Vistas
Último mensaje 01/10/2015, 11:04
por mianro27



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES