Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: bug o problema con az america s 806  (Leído 3307 veces)

25/12/2009, 08:01

Desconectado gambito

messageicon

bug o problema con az america s 806

« en: 25/12/2009, 08:01 »
actualice con el bin del 24 de dic 2009 pero cada cierto tiempo sufre una para o se traba la imagen; vi en otras partes y no soy el unico....... ayuda porfavor

25/12/2009, 14:22Respuesta #1

Desconectado gambito

messageicon

Re: bug o problema con az america s 806

« Respuesta #1 en: 25/12/2009, 14:22 »
alguien mas tienen ese problema??

25/12/2009, 20:49Respuesta #2

Desconectado corsario2k2

messageicon

Re: bug o problema con az america s 806

« Respuesta #2 en: 25/12/2009, 20:49 »
si me pasa lo mismo!!!

26/12/2009, 00:09Respuesta #3

Desconectado pacosoft

messageicon
Re: bug o problema con az america s 806
« Respuesta #3 en: 26/12/2009, 00:09 »
A mi me paso lo mismo con el bin de 24/12/09 pero es az-america s810 se friza cada tanto y sin sonido, perp lo demas anda bien

26/12/2009, 10:56Respuesta #4

Desconectado knovdog

messageicon
Re: bug o problema con az america s 806
« Respuesta #4 en: 26/12/2009, 10:56 »
Al s810b le ocurre lo mismo, ademas el display nunca apaga por completo

26/12/2009, 11:21Respuesta #5

Desconectado CAU

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 11
  • Mensajes: 5266
  • Mejorando dia a dia
messageicon
Re: bug o problema con az america s 806
« Respuesta #5 en: 26/12/2009, 11:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Al s810b le ocurre lo mismo, ademas el display nunca apaga por completo

Deberias empezar por aquí:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

te vendrá bien para el manejo del foro.
Un Saludo y te esperamos en tu PRESENTACION.

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
845 Vistas
Último mensaje 05/06/2008, 19:26
por josagi
normal_post_locked * 4 Respuestas
4386 Vistas
Último mensaje 21/09/2009, 19:48
por Unamigo
normal_post_locked * 4 Respuestas
3178 Vistas
Último mensaje 01/01/2010, 23:52
por CAU
normal_post_locked * 10 Respuestas
6020 Vistas
Último mensaje 18/02/2010, 12:05
por duke
normal_post_locked * 0 Respuestas
1569 Vistas
Último mensaje 15/02/2010, 03:19
por SANDRO77
normal_post_locked * 4 Respuestas
3926 Vistas
Último mensaje 14/03/2010, 21:07
por duke
normal_post * 1 Respuestas
839 Vistas
Último mensaje 15/02/2010, 21:29
por Unamigo
normal_post * 1 Respuestas
988 Vistas
Último mensaje 05/04/2010, 00:48
por duke
normal_post * 0 Respuestas
613 Vistas
Último mensaje 18/11/2011, 17:13
por otroatletico
normal_post *
Bug ?

Iniciado por masnou QVIART DUO

0 Respuestas
272 Vistas
Último mensaje 20/12/2016, 23:55
por masnou



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES