Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Para los que les dejò de funcionar IKS en Newgen o mini  (Leído 10183 veces)

24/04/2013, 06:37

Desconectado macklex

Hola a todos.
Les informo que, no sè por què razòn ultimamente algunos newgen y mininewgen estan dando problema a la hora de activar nuevamente el IKS.

SOLUCIÒN
Antes de cualquier paso, verificar si en verdad tenemos internet  ( no vaya ser que NO tengamos servicio y hagamos todo esto en vano)


1. En una USB grabar la lista de canales del mismo receptor ( Es decir el que aparece con el aviso de canal codificado). Èste debe tener  la configuraciòn de IP y el modo ethernet activado.
2. Luego, hacer  una restauración de fàbrica, aparecerà la ventana del idioma, sòlo basta con darle EXIT dos veces, allì podremos acceder al menù de la USB y cargamos la lista que anteriormente preparamos.
3. A disfrutar nuevamente.

Para los que no saben como crear y cargar la lista del Receptor-USB, sigan estos pasos:

Crear lista de canales desde Newgen o mini a USB
Menù
Menù USB
Boton rojo (actualizado)
subiendo datos
quiere actualizar base de datos (si)
Se crea un archivo llamado Newgen+_CXdatabaseV1.00_1.sdx SDX (si quiere le cambia el nombre)



Cargar lista de canales de USB a Receptor Newgen o mini


Menù
Menù USB
Buscar el archivo antes mencionado:Newgen+_CXdatabaseV1.00_1.sdx SDX
OK, Quiere actualizar software: SI
Esperar unos segundos y listo.

Espero le sirva de ayuda.
« Última modificación: 24/04/2013, 06:39 por macklex »

25/04/2013, 04:50Respuesta #1

Desconectado darwinunlimited

messageicon

Re: Para los que les dejò de funcionar IKS en Newgen o mini

« Respuesta #1 en: 25/04/2013, 04:50 »
Amigo hace dos días todos los canales salen "Buscando señal" será problema de configuración, sabes algo de ello. Saludos desde Ecuador

25/04/2013, 05:07Respuesta #2

Desconectado darwinunlimited

messageicon

Re: Para los que les dejò de funcionar IKS en Newgen o mini

« Respuesta #2 en: 25/04/2013, 05:07 »
Amigo hice lo que me dices pero al cargar del usb al deco me sale "fallida" a que se debe

25/04/2013, 16:58Respuesta #3

Desconectado macklex

messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #3 en: 25/04/2013, 16:58 »
Hola darwinunlimited:
 

1º Si le aparece "Buscando señal", puede ser por
  problemas de antena, cable (revisar que el cobre no toque la malla), humedad en los conectores (sulfatados),
  giro del LNB o no tiene bien configurados los tp del amazonas.

2º Si le sale "Carga fallida" puede que no lo estè haciendo bien, recuerde que el archivo creado debe tener
   extensiòn ".sdx". Tambièn probar con otra USB.
   Si aùn persiste el problema, le recomiendo que despuès de
   hacer restauraciòn de fàbrica, manualmente configurar cada Tuner,
   cada TP, activar Ethernet, etc;  y si fuese necesario, realizar nuevamente
   los pasos de grabar en usb,restauraciòn y carga de lista.
   

26/04/2013, 04:06Respuesta #4

Desconectado cheparra

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #4 en: 26/04/2013, 04:06 »
Si amigo siempre que te dice buscando señal es cuestion del cable que va al amazónico o algo por ese lado, si te deja ver la imagen del newgwn por que a veces buscando señal es entre el tv y el decodificador, si puedes ver los menús del deco entonces revisa la recepción del 70w,. saludos

29/04/2013, 18:36Respuesta #5

Desconectado jonciosito

messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #5 en: 29/04/2013, 18:36 »
hola cheparra no entendi uy bien si no fuera mucha molestia podrias esplicar denuevo mas detallado
saludos

03/05/2013, 22:19Respuesta #6

Desconectado cheparra

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 14
  • -Recibida: 112
  • Mensajes: 1542
  • Esfuerzate y se valiente.
messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #6 en: 03/05/2013, 22:19 »
siempre que el deco te dice buscando señal y puedes ver el menú del mini newgen en la pantalla eso es por que no hay señal en el amazonas, también puedes ver si un led verde que tiene al frente al lado de uno rojo está apagado, si está apagado es por que no hay señál del amazonas y debes revisar si el cable coaxial o el terminal pueden estar sueltos o se ha movido la antena.
Espero haber sido mas claro, saludos.

25/06/2013, 05:38Respuesta #7

Desconectado peyati

messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #7 en: 25/06/2013, 05:38 »
Hola cargue todo como dices pero igual no me fncionan los canales nacionales (chile) ni los hbo y otros mas .
saludos

25/06/2013, 18:04Respuesta #8

Desconectado palmac09

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 1
  • -Recibida: 12
  • Mensajes: 370
  • moozca bravissimo
messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #8 en: 25/06/2013, 18:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola cargue todo como dices pero igual no me fncionan los canales nacionales (chile) ni los hbo y otros mas .
saludos
saludos, los chilenos estan off, en cambio los hbo todos estan on

26/06/2013, 03:48Respuesta #9

Desconectado capitolo

messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #9 en: 26/06/2013, 03:48 »
amigo peyati en la busqueda  de canales que haces aparecen algunos con estos nombres Umname busca que hay estan los hbo y muchos mas.
casualmente esta funcionando venus hoy

26/06/2013, 06:09Respuesta #10

Desconectado peyati

messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #10 en: 26/06/2013, 06:09 »
Muchas gracias por la rapida respuesta voy a ver denuevo atentamente los unname , pero creo que no aparecen los hbo. saludos

26/06/2013, 12:33Respuesta #11

Desconectado palmac09

  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 1
  • -Recibida: 12
  • Mensajes: 370
  • moozca bravissimo
messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #11 en: 26/06/2013, 12:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Muchas gracias por la rapida respuesta voy a ver denuevo atentamente los unname , pero creo que no aparecen los hbo. saludos

saludos has una busqueda ciega,luego eliminas los tp que no utilices,luego entra a busqueda manual de tp y alli haces una nueva busqueda te aparecen todos los canales con sus nombres originales cuando los tengas listos guarda esa lista de canales en un usb y la tienes siempre a mano,salu2

19/07/2013, 00:50Respuesta #12

Desconectado jonciosito

messageicon
Re: Para los que les dejò de funcionar IKS en Newgen o mini
« Respuesta #12 en: 19/07/2013, 00:50 »
no sabia eso cheparra gracias por la info amigo

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES