Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problemon con mi az america  (Leído 10790 veces)

19/08/2010, 23:37 -

problemon con mi az america

Registrado:
18/04/2010
Gracias:
0/0
Mensajes
17
qtal amigos d forokeys?
ehm tengo un problema desde la actualización del 11/07
cuando actualizé me dió ash; recuperé por el cable serial después funcionó de nuevo,
actualizé y me hizo la misma cosa y luego me dijo hardware illegal, se recuperó otra vez con el factory,
luego me digo q era un clon, lo arreglé siempre con el factory pero ahora me dice d nuevo hardware illegal
y solo muestra 9999 en el visor, pero según he visto el mío tiene las características del original,
como los cables, y todo eso..
si alguién pudiera ayudarme, estaría muy agradecido, desde ya gracias
24/08/2010, 15:36 -

Re: problemon con mi az america

#1
Registrado:
05/09/2009
Gracias:
0/0
Mensajes
98
yo estoy igual,hay un upgrade q' le entra directo a la memoria y no lo puedo conseguir por ningun lado.
tengo 2 upgrade distintos pero me falta ese,si alguien lo consigue.....gracias!!!
24/08/2010, 17:58 -

Re: problemon con mi az america

#2
Registrado:
27/03/2010
Gracias:
6/1
Mensajes
121
mira disculpa por este lado no as encontrado nada No se deben poner enlaces a otros foros
« Última modificación: 24/08/2010, 18:10 por Unamigo »
25/08/2010, 02:06 -

Re: problemon con mi az america

#3
Registrado:
27/03/2010
Gracias:
6/1
Mensajes
121
admin Unamigo no es un foro la pag q deje es la prinsipal de az america y hay estan los fw
25/08/2010, 17:16 -

Re: problemon con mi az america

#4
Registrado:
17/01/2008
Gracias:
2880/6908
Mensajes
98513
No tienes permiso para ver los enlaces. Regístrate o Autentícate
admin Unamigo no es un foro la pag q deje es la prinsipal de az america y hay estan los fw
Los firm. se actualizan en éste foro en el sitio de costumbre.
 Saludos.
26/08/2010, 00:56 -

Re: problemon con mi az america

#5
Registrado:
18/04/2010
Gracias:
0/0
Mensajes
17
yy saben q... hoy prendi mi receptor
d casualidad nomás y funcionó: algún problema tiene porque solo cuando le dá la gana funciona
ahí cual puede ser el problema?
27/08/2010, 01:09 -

Re: problemon con mi az america

#6
Registrado:
18/04/2010
Gracias:
0/0
Mensajes
17
se descompuso de nuevo mi receptor
alguién puede ayudarme con esto?
11/09/2010, 17:24 -

Re: problemon con mi az america

#7
Registrado:
18/04/2010
Gracias:
0/0
Mensajes
17
amigos le hice el ALL CHUNK con el loader v. 2.0. y me mostró esto:
Obs: en mi recptor me muestra: 9999 hardware illegal
11/09/2010, 19:20 -

Re: problemon con mi az america

#8
Registrado:
30/04/2009
Gracias:
8/29
Mensajes
5426
No tienes permiso para ver los enlaces. Regístrate o Autentícate
se descompuso de nuevo mi receptor
alguién puede ayudarme con esto?

Mira, no tengo ese receptor, sin embargo haz lo que yo hago con los azbox cuando se me presenta el problema y es lo siguiente, Ingresale el firm mas antiguo que funciono sin problemas, luego le das un reset factory o mejor lo reseteas para que te quede como antes, Luego le ingresas el ultimo firmware que esta en este magnifico foro o si lo deseas lo bajas de su pagina oficial ok. Me cuentas como te fue. ;)
11/09/2010, 22:40 -

Re: problemon con mi az america

#9
Registrado:
18/04/2010
Gracias:
0/0
Mensajes
17
me pasa lo mismo...
estoy un poco desesperado con esto ya que
según he leído no se le tiene una solución y estoy lamentandome el haber comprado
este receptor aunque me funcionó muy bien los primeros meses.
Lo compré en febrero
24/09/2010, 05:28 -

Re: problemon con mi az america

#10
Registrado:
15/05/2009
Gracias:
0/0
Mensajes
28
hola gente a mi me paso lo mismo con un az s810b y e visto en otros foros una solucion para dos tipos de clon del az s810b por medio de un programita chino. pero para desgracia mia el mio es el clon que solo tiene solucion cargando un archivo.hex  con un grabador de epron.. van a ver dentro de sus cajas el cable que va conectado al puerto rs232 si los cables son de diferentes colores ese es el que no se puede reperar por medio del cable null.. en paraguay te lo reperan por $100 pero quien te da garantia de que en el futuro no se vuelva a joder.. en lo que va de mi experiencia con decos el mejor es el azbox evo xl... suerte con sus clones.. saludos
24/09/2010, 19:28 -

Re: problemon con mi az america

#11
Registrado:
18/04/2010
Gracias:
0/0
Mensajes
17
ya y podrías decirme la solución..? para probar
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 4 Respuestas
2165 Vistas
Último mensaje 04/02/2008, 09:24
por skeper
normal_post * 7 Respuestas
1831 Vistas
Último mensaje 19/03/2008, 20:44
por Unamigo
normal_post * 4 Respuestas
1415 Vistas
Último mensaje 21/03/2009, 00:46
por Sankocho
normal_post * 1 Respuestas
2060 Vistas
Último mensaje 05/07/2009, 11:03
por duke
normal_post * 4 Respuestas
746 Vistas
Último mensaje 17/08/2015, 14:37
por ·SkyNet·
normal_post_locked * 10 Respuestas
2254 Vistas
Último mensaje 30/08/2015, 13:04
por Luisitron
normal_post * 1 Respuestas
789 Vistas
Último mensaje 18/10/2015, 17:36
por alexcr
normal_post * 2 Respuestas
1180 Vistas
Último mensaje 16/11/2015, 23:03
por dioco
normal_post * 2 Respuestas
1360 Vistas
Último mensaje 28/10/2015, 15:06
por cristywiky
normal_post_locked * 5 Respuestas
765 Vistas
Último mensaje 17/09/2016, 21:44
por khaelin



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES