Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Re: Ayuda con azamerica s806, canales con $ adelante  (Leído 3043 veces)

05/01/2010, 15:15

Desconectado gringoyoung

Hola como estan yo en cambio no entiendo nada de esto y cometi el herror de borrar la lista de canales ahora no veo nada. si me pueden ayudar se los agradezco.
Saludos

07/01/2010, 15:31Respuesta #1

Desconectado fandyalfaro

messageicon

Re: Ayuda con azamerica s806, canales con $ adelante

« Respuesta #1 en: 07/01/2010, 15:31 »
Bajate el firmware que corresponda a tu receiver y ponele luego el pendrive a el receiver y hacele un upgrade y te volveran los 240 canales  saludos Fandy

07/01/2010, 16:39Respuesta #2

Desconectado nelsonfreitas

messageicon

Re: Ayuda con azamerica s806, canales con $ adelante

« Respuesta #2 en: 07/01/2010, 16:39 »
meu azamerica nao funciona e aparece no displei 5 o q pode ser?

07/01/2010, 23:38Respuesta #3

Desconectado petaco

messageicon
Re: Ayuda con azamerica s806, canales con $ adelante
« Respuesta #3 en: 07/01/2010, 23:38 »
Hola hace un par de semanas q tengo mi az america 806...cambie el lnb tengo uno universal sharp y con un satfinder y todo, encuentro señal en un 70% en un par de transponder, termine agarrando varios canales pero no capto señal en varios tps y tampoco me figuran en la lista, al agregarlos manualmente no tienen señal...otro usuario me contesto q tenia q cambiar el lnb a uno LNB NORSAT de BANDA EXTENDIDA...Gracias por la ayuda

08/01/2010, 00:03Respuesta #4

Desconectado CAU

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 0
  • -Recibida: 11
  • Mensajes: 5266
  • Mejorando dia a dia
messageicon
Re: Ayuda con azamerica s806, canales con $ adelante
« Respuesta #4 en: 08/01/2010, 00:03 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
meu azamerica nao funciona e aparece no displei 5 o q pode ser?

Você deve começar aqui:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

vai ser bom para a gestão do fórum.
Uma saudação e espero que na sua apresentação.

08/01/2010, 05:23Respuesta #5

Desconectado petaco

messageicon
Re: Ayuda con azamerica s806, canales con $ adelante
« Respuesta #5 en: 08/01/2010, 05:23 »
Hola de vuelta, continuando con mi pregunta anterior los tps q no agarro, puede ser problema del lnb o con una antena mas grande, lo puedo solucionar? gracias

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES