Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Solución Bravissmo y Mozca a Phantom sin perder control - iks y sks full 0 freez  (Leído 23307 veces)

Registrado:
16/03/2011
Gracias:
0/1
Mensajes
92
Hola amigos después de mucho batallar con el phantom decidí pasarme de nuevo a tocomfree. lo anterior debido a que estuve mas de dos horas tratando de ver en todos los HD tanto  por SKS como por IKS un minuto al menos sin cortes y no me fue posible, como dato curioso el único canal que no estaba con cortes de los HD fue el Telehit HD, ademas es el primero que toma las llaves tanto en IKS como en SKS.
Lastima tener que dejarlo pero realmente lo que se requiere es que los canales estén disponibles y sin cortes, estaré haciendo pruebas mas adelante.

Saludos
Registrado:
24/07/2012
Gracias:
3/261
Mensajes
401
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigo James puedes confirmar si tienes activo en modo dual diferentt para poder activar la segunda antena(hispasat) ???

en mi caso se que no es voltaje es cuestion que no  me deja activar esa opción y aparte ya he probado en dos equipos y me arroja el mismo resultado.

Agradeceria su respuesta

Saludos;

Daniel R

Venezuela..


Amigo, no lo tengo en dual, lo dejé tal y como lo deja la actualización, lo que debes hacer es medir con un voltímetro cada tunner y deben dar mas o menos 13 voltios... Eso sí, si quiero iks desconecto el cable de red y si quiero iks desconecto el tunner 2.
Registrado:
19/08/2014
Gracias:
0/0
Mensajes
65
Buen día compañeros, he realizado la conversión a phantom con éxito, sin embargo no logro captar las llaves (iks o sks). Me he dado cuenta de que cuando trato de ingresar en el menú a redes el equipo se reinicia, alguien mas con el mismo problema? Ademas de eso solamente me sale una antena y no tengo posibilidad de seleccionar el lnb2. Saludos.
Registrado:
24/07/2012
Gracias:
3/261
Mensajes
401
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buen día compañeros, he realizado la conversión a phantom con éxito, sin embargo no logro captar las llaves (iks o sks). Me he dado cuenta de que cuando trato de ingresar en el menú a redes el equipo se reinicia, alguien mas con el mismo problema? Ademas de eso solamente me sale una antena y no tengo posibilidad de seleccionar el lnb2. Saludos.

Intenta primero programarlo sólo conectando el tunner 1, luego de que tengas los canales, conectas el segundo lnb o el cable de red. No conectes tarjetas wifi por que se reinicia también, el problema es de voltaje con esta actualización...
Registrado:
19/08/2014
Gracias:
0/0
Mensajes
65
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Intenta primero programarlo sólo conectando el tunner 1, luego de que tengas los canales, conectas el segundo lnb o el cable de red. No conectes tarjetas wifi por que se reinicia también, el problema es de voltaje con esta actualización...

Gracias James, voy a probar con eso (aunque creo que ya lo he hecho). Pregunto: ¿Puedes acceder en el Menú a "Red" o se reinicia también?
Registrado:
18/02/2015
Gracias:
11/4
Mensajes
113
HOLA JAMESESMIT COMO HAGO UN BLIN SCAND? SI PUEDES PASO A PASO ES Q NO SE X QUE NO ME SALEN LOS LATINOS... GTACIAS
Registrado:
09/01/2015
Gracias:
0/0
Mensajes
22
Amigos a mi Bravissimo twin serie GZ1310 nada que abre y he hecho la actualización de manera exitosa, pero no abre ni por SKS ni por IKS, siguiendo todo al pie de la letra, configurando el iks en el menu oculto , ya hice blind scan F1 pero aun asi nada, el amazonas dice full señal en todos los canales pero el iks no los descifra, no me funciona en lo absoluto y ya tengo varios dias dandole vueltas al asunto y nada, (Tengo un newgen que esta por iks y funciona bien con los mismos cables que pruebo el iks del phantom) El equipo anteriormente a su transformación estaba funcionando mediante iks privado, y decidi hacerle la transformación, Que me dicen sobre este cangrejo?, porque si fuese por esa serie no aceptaria la transformacion sin embargo si esta transformado mas no levanta ni polvo. Saludos



Venezuela Anzoategui.
Registrado:
02/09/2012
Gracias:
6/3
Mensajes
94
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Amigos a mi Bravissimo twin serie GZ1310 nada que abre y he hecho la actualización de manera exitosa, pero no abre ni por SKS ni por IKS, siguiendo todo al pie de la letra, configurando el iks en el menu oculto , ya hice blind scan F1 pero aun asi nada, el amazonas dice full señal en todos los canales pero el iks no los descifra, no me funciona en lo absoluto y ya tengo varios dias dandole vueltas al asunto y nada, (Tengo un newgen que esta por iks y funciona bien con los mismos cables que pruebo el iks del phantom) El equipo anteriormente a su transformación estaba funcionando mediante iks privado, y decidi hacerle la transformación, Que me dicen sobre este cangrejo?, porque si fuese por esa serie no aceptaria la transformacion sin embargo si esta transformado mas no levanta ni polvo. Saludos



Venezuela Anzoategui.



Saludos.
yo tengo esa misma serie y realice el cambio y todo esta bien, se me ocurre que muy seguramente tienes conectados el cable de red y el del hispa al mismo tiempo, si es asi quita uno de los dos y desconecta la energía y la vuelves a poner, otra cosa es mirando el menu oculto revisa que no este apagado el iks o el sks en este caso dale 3 veces 9 para revisar, ahora también puede probar, quitar todos los cables, pones primero el amazo luego la energía y por ultimo el hispa, asi hice yo y no tengo ningún problema.
Saludos
Registrado:
09/01/2015
Gracias:
0/0
Mensajes
22
No tienes permiso para ver los enlaces. Regístrate o Autentícate


Saludos.
yo tengo esa misma serie y realice el cambio y todo esta bien, se me ocurre que muy seguramente tienes conectados el cable de red y el del hispa al mismo tiempo, si es asi quita uno de los dos y desconecta la energía y la vuelves a poner, otra cosa es mirando el menu oculto revisa que no este apagado el iks o el sks en este caso dale 3 veces 9 para revisar, ahora también puede probar, quitar todos los cables, pones primero el amazo luego la energía y por ultimo el hispa, asi hice yo y no tengo ningún problema.
Saludos
Hermano cuando pongo el iks lo pongo sin el hispa ya que en un cuarto tengo sks y el otro cuarto solo iks y cuando quiero probar hispa voy a uno y si es internet es en ontro cuarto, y también intente eso de los cables el amazonas energia e hispa y nada y tengo un s1008 que se ve con el hispa bien es decir que el cable del hispa no esta malo no nada. me tiene cabezón y eso que le he montado como cuatro veces la actualización como pars corregir y nada no levanta en ninguno
Registrado:
18/02/2015
Gracias:
11/4
Mensajes
113
james se me olvido mencionar q lo apago y se prende solo, y ayer me toco reiniciar el deco para q reconociera nuevamente el control,,, gracias
Registrado:
21/02/2015
Gracias:
0/0
Mensajes
5
Para los amigos que estan complicados con lo del tuner 2 (o lo del dual different) para el Chispa, no le hagan caso, la actualización trae configurado por defecto el Chispa en el tuner 2.   Los que tienen algun problema, talvez no han agregado el Mamazorras al tuner 1 (no viene preconfigurado) y de preferencia desactiven Intelsat y Star one (preconfigurados) aunque no es imprescindible pero sirve para no enredarse. 

Mi equipo es un Moozca bravissimo gz12 original y el cambio funcionó de manera sencilla y quedo perfecto, ojalá la "tranfo" dure lo mas posible sino ya aparecerá algo me imagino, los serie Bravissimo son decos muy nobles para tenerlo de pisapapeles.   Si alguien necesita ayuda no duden en pedirla, ayudaré en lo que esté a mi alcance.
Registrado:
19/08/2014
Gracias:
0/0
Mensajes
65
Algún alma gentil que me pueda, por favor, decir si pueden acceder a Red en el menú o se les reinicia el deco?... Muchas gracias de antemano
Registrado:
11/06/2012
Gracias:
0/0
Mensajes
6
Buenas noches amigo, seria tan amable de suministrar los archivos con los cuales  instalaste en tu deco y te funciona según tu comentario.

Gracias de antemano,
Registrado:
17/05/2009
Gracias:
4/5
Mensajes
157
Les voy a contar mis experiencias con estos aparatos y estas modificaciones:
Azbox Bravissimo twin serie GZ12 en tocomfree 3.16 funcionando desde el años pasado sin ningún problema hasta canales de musica en tv/radio= radio.
mismo aparato serie GZ12 con phanton control azamerica, empezó igual que esta modificación que esta en polemica al poner red se apagaba, de cualquier manera, con y sin conexiones, hice todo segun tutorial anterior y al enganchar flores con SDS se activo todo, es decir modo IKS, SDSy twin (con dongle) no se volvio a apagar con red y se puede ver programación de youtube, noticias todo por internet.
dos Azbox BT mismo aparatos pero  GZ 1307 y 1309, esta igual que todos los que dicen que no arranca decodificacion, haciendo de todo para que se activen, acabo de ajustar antenas al máximo, al revisar volt a LNB, note que uno de ellos cambia polaridad en tuner 2 es decir se baja volt de 18 a 13 y regresa enseguida es decir polaridad inestable imposible capte llaves desde hispasat. al tener resultados favorables les informare.
Registrado:
24/07/2012
Gracias:
3/261
Mensajes
401
Pueden probar cambiando la fuente de poder por una que tenga mas de 2 amperios, pero que sea igual a 12 voltios.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES