Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Ono Vodafone no conecta internet  (Leído 2512 veces)

13/03/2017, 13:44

Desconectado chcico33

messageicon

Ono Vodafone no conecta internet

« en: 13/03/2017, 13:44 »
Me cambie de proveedor Orange y ahora estoy con ONO Fibra y no consigo que conecte a internet el decodificador Cristor-atlas E, siempre le hago el test dice que no conecta a internet. Pero navegar navego bien. 
« Última modificación: 13/03/2017, 13:45 por chcico33 »

15/03/2017, 15:07Respuesta #1

Desconectado chcico33

messageicon

Re:Ono Vodafone no conecta internet

« Respuesta #1 en: 15/03/2017, 15:07 »
Tengo el Router Módem Nombre:CG6640ENombre de fabricante:CBN Inc. Y decodificador Cristor Atlas E los canales en abierto se ven pero el test de conexión a internet falla, me compre un Router neutro Belkin N300 y nada no conecta el internet.

En el Roter de Ono introduje  en los clientes DHCP el User  MAC  ADD y User IP del decodificador. Pero sigo sin conectar a internet no sé si me falta algo más.

15/03/2017, 15:53Respuesta #2

Conectado rafa461

messageicon

Re:Ono Vodafone no conecta internet

« Respuesta #2 en: 15/03/2017, 15:53 »
En estos momentos se encuentran ko los servidores. Aun no sabemos si estan en mantenimiento o es el fin de este cacharrito. Esperemos que no

15/03/2017, 20:13Respuesta #3

Conectado pokara75

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #3 en: 15/03/2017, 20:13 »
No funciona el servidor desde hace unos días.

15/03/2017, 23:46Respuesta #4

Desconectado chcico33

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #4 en: 15/03/2017, 23:46 »
Mi problema no es de CCCAM yo lo que no puedo es hacer que el decodificador salga a internet, si entras en configuración sistema, Network Settings, y pulsas en el mando el botón verde del Test Internet.  Aparece el cuadro de mensaje con el siguiente texto: No Internet connection.
 

16/03/2017, 10:53Respuesta #5

Conectado masterchollo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 662
  • -Recibida: 162
  • Mensajes: 518
messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #5 en: 16/03/2017, 10:53 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Mi problema no es de CCCAM yo lo que no puedo es hacer que el decodificador salga a internet, si entras en configuración sistema, Network Settings, y pulsas en el mando el botón verde del Test Internet.  Aparece el cuadro de mensaje con el siguiente texto: No Internet connection.
   hola vamos ha ver si te puedo ayudar menu network setiings user dns poner todo ochos  y guardar y exit ojo solo va por cccam y se corta mucho suerte un saludo
« Última modificación: 16/03/2017, 11:28 por masterchollo »

16/03/2017, 13:26Respuesta #6

Desconectado chcico33

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #6 en: 16/03/2017, 13:26 »
Gracias por la información pero sigué igual el mismo mensaje: No Internet connection. Decir que he cambiado de cable RJ45 y es el segundo que pongo y no funciona. Pero insisto mi problema no es de CCCAM yo solo quiero conectar el Router a internet.

16/03/2017, 15:22Respuesta #7

Conectado masterchollo

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 662
  • -Recibida: 162
  • Mensajes: 518
messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #7 en: 16/03/2017, 15:22 »
hola ami tampoco me conectaba el atlas ha internet y fue poner los 4 ochos y me conecto enseguida eso es cosa de las dns un saludo

17/03/2017, 02:05Respuesta #8

Desconectado chcico33

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #8 en: 17/03/2017, 02:05 »
Para abrir un puerto necesito la User IP que ya la tengo pero desconozco el puerto que tengo que poner.
 :-\

17/03/2017, 22:36Respuesta #9

Conectado jose villanueva

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #9 en: 17/03/2017, 22:36 »
Yo intento poner todo ochos y no me deja se me va otra vez al numero 255 todos los cuadros que pasará

19/03/2017, 00:58Respuesta #10

Desconectado chcico33

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #10 en: 19/03/2017, 00:58 »
Por fin conseguido me costó esta vez pero no me rindo te explico cómo lo conseguí:

1.- Entrar en el decodificador Cristor Atlas E.
Pulsa en el mando el botón MENU.
Seleccionar: Network Settings.
Importante si haces un: Test Internet pulsando el botón verde la respuesta será en el cuadro de mensaje: No internet connection. Esto es falso hace creer que no tienes internet pero si tienes para las CCCAM
Lo importante de Network Settings es anotar la User IP en mi caso: 192.168.1.X (Para los lumbreras la X es otro número que varía según los periféricos que tengas conectados.)

2.- Entrar en el Router y teneis que buscar una opción que ponga algo así como DMZ HOST teclear la ip del decodificador en mi caso concreto: 192.168.1.X Luego aplicamos.

3.- Regresamos al decodificador Cristor Atlas E. Pulsando el botón Menú. Seleccionamos Acceso condicional es el icono de las tres tarjetas bajamos hasta el menú: Ethernet le damos al botón OK del mando. En el apartado Client Activity seleccionamos Enableb y veras que abajo aparace un botón azul que pone Client Settings pulsamos en el mando del decodificador el botón azul y por fin llegamos a lo último meter la CCcam  en el Server index dejamos el 1 (Yo aconsejo meter solo máximo tres CCCam se puede saturar y tendrás cortes). En Server Activity seleccionamos CCcam  2.1.4.  Y en Address Type seleccionamos: URL Address.  Y luego introducir los datos de la CCcam. Importante en el apartado Max UP Hops dejar: Disabled. Y finalmente pulsar en el mando el botón Exist nos pregunta si quieres guardar le dices que si y pulsar OK otra vez pulsar botón Exit y se hizo la luz si la CCcam está activa.

Espero os sirva de orientación murieron los IKS en este deco magnifico  pero nos quedan las Cccam.

Olvidaba para comprobar si la Cccam esta activa después de introducirla si ves que no sale ninguna imagen en la TV pulsa en el mando del decodificador la tecla: A
Veras la ventana de K.Y.N.G Share View en ella aparece la CCcam que anteriormente introdujisteis y si sale en color verde eso quiere decir que funciona pero si sale roja espera 1 minuto algunas tarda en conectar.

« Última modificación: 19/03/2017, 01:20 por chcico33 »

19/03/2017, 10:53Respuesta #11

Desconectado jvcv

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #11 en: 19/03/2017, 10:53 »
Perdona mi ignorancia pero soy nuevo como introduzco la datos de la CCcam

19/03/2017, 19:40Respuesta #12

Conectado jose villanueva

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #12 en: 19/03/2017, 19:40 »
Yo intente introducir una falsa y ahora cuando me meto en ethernet y le doy al botón azul me sale un teclado amarillo que pone entre encription pssword de una contraseña que no se cual es y no salgo de hay saludos...

20/03/2017, 02:43Respuesta #13

Desconectado chcico33

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #13 en: 20/03/2017, 02:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo intente introducir una falsa y ahora cuando me meto en ethernet y le doy al botón azul me sale un teclado amarillo que pone entre encription pssword de una contraseña que no se cual es y no salgo de hay saludos...

Prueba con:
123 y botón rojo

20/03/2017, 02:49Respuesta #14

Desconectado chcico33

messageicon
Re:Ono Vodafone no conecta internet
« Respuesta #14 en: 20/03/2017, 02:49 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Perdona mi ignorancia pero soy nuevo como introduzco la datos de la CCcam


3.- Regresamos al decodificador Cristor Atlas E. Pulsando el botón Menú. Seleccionamos Acceso condicional es el icono de las tres tarjetas bajamos hasta el menú: Ethernet le damos al botón OK del mando. En el apartado Client Activity seleccionamos Enableb y veras que abajo aparace un botón azul que pone Client Settings pulsamos en el mando del decodificador el botón azul y por fin llegamos a lo último meter la CCcam  en el Server index dejamos el 1 (Yo aconsejo meter solo máximo tres CCCam se puede saturar y tendrás cortes). En Server Activity seleccionamos CCcam  2.1.4.  Y en Address Type seleccionamos: URL Address.  Y luego introducir los datos de la CCcam. Importante en el apartado Max UP Hops dejar: Disabled. Y finalmente pulsar en el mando el botón Exist nos pregunta si quieres guardar le dices que si y pulsar OK otra vez pulsar botón Exit y se hizo la luz si la CCcam está activa.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES