Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Antena comunitaria  (Leído 3587 veces)

28/11/2014, 21:48 -

Antena comunitaria

Registrado:
28/11/2014
Gracias:
4/1
Mensajes
8
Muy buenas, antes de nada decir que he ojeado todos los hilos abiertos y ninguno coincidía con mi problema concreto, así que por esto abro este hilo, decir también que soy novato en este tema.

Mi antena es comunitaria, tengo el deco desde hace aproximadamente dos meses y no he tenido problemas con el, pero desde hace una semana no veo el canal plus liga HD, ni el canal plus comedia HD. He observado que ambos están en la misma frecuencia.

Leyendo por el foro, he visto que la frecuencia del liga es 10729 Mhz, y el mío está situado en la 10727. También se me ha dicho que por la antena comunitaria no puedo ver este canal, pero por qué entonces hasta hace una semana se veía perfectamente?

Está actualizado el firmware y cccam metidas y actualizadas también. Cuando pongo el liga hace amago d cargar y sale una imagen congelada, pero luego pone que no hay señal. También he hecho una búsqueda en la frecuencia de 10729 y no encuentra nada.

Veis alguna solución? Por qué antes se veía y ahora no?

Muchas gracias de antemano y un saludo.
28/11/2014, 23:29 -

Re: Antena comunitaria

#1
Registrado:
22/09/2008
Gracias:
189/3184
Mensajes
3938
Ese TP (frecuencia) es el mas sensible de todo el astra, en 1 mm se pierde, se habra movido un pelin la antena.
28/11/2014, 23:42 -

Re: Antena comunitaria

#2
Registrado:
28/11/2014
Gracias:
4/1
Mensajes
8
Y entiendo que la única solución sería mover la antena, (cosa inviable) no es así?

Muchas gracias por tu respuesta.
29/11/2014, 11:07 -

Re: Antena comunitaria

#3
Registrado:
06/04/2010
Gracias:
499/581
Mensajes
3016
Antes de mover la antena, mira la señal q tjenes y sin flojar nada, presiona un poco por los laraterales y la inclinacion haber si ganas algo, si ves q no, floja un poco la LNB girala un pelin para un lado o para otro, haber si ganas asi, saludos
29/11/2014, 12:46 -

Re: Antena comunitaria

#4
Registrado:
29/12/2013
Gracias:
140/152
Mensajes
627
Con antena comunitaria se ven perfectamente en esa frecuencia.

No obstante, puedes probar a buscarlos en otras frecuencias: 10876, 11317.

No tienes permiso para ver los enlaces. Regístrate o Autentícate
29/11/2014, 13:50 -

Re: Antena comunitaria

#5
Registrado:
12/09/2010
Gracias:
38/20
Mensajes
648
haz una nueva búsqueda de canales y no toques la antena hasta preguntar a los vecinos si ellos tienen problemas.aparte mete una de las ultimas listas del foro .saludos
29/11/2014, 14:07 -

Re: Antena comunitaria

#6
Registrado:
28/11/2014
Gracias:
4/1
Mensajes
8
Muchas gracias a todos por las respuestas. No he tocado la antena, mayormente porque no tengo acceso a ella. He realizado una nueva búsqueda de canales y he metido una lista de las últimas. Sólo tengo problemas con los canales de la frecuencia 10729, en los que me indica que no hay señal, todos los demás van de lujo.

Un saludo!
05/02/2015, 12:38 -

Re: Antena comunitaria

#7
Registrado:
31/08/2014
Gracias:
0/0
Mensajes
6
Hola a todos, me uno a este hilo debido al problema que yo tengo, mi antena es comunitaria, y al pricipio de tener el deco engel mini la verdad es que lo veia todo y perfectamente, desde hace unos dias perdi el canal plus liga hd entre otros, me apañaba bastante bien con el sd, pero de golpe este tambien ha dejado de funcionar, he probado ya a actualizar el firmware, buscar el canal directamente y otras opciones, en el plus liga hd y los otros que no veo me llega potencia al 21x100 y calidad al 10x100, yo pienso que es debido a una mala orientacion de la antena, que se haya movido con el fuerte viento que hemos sufrido en Valencia , el acceso a la antena tendria que hacerlo a traves del domicilio de un vecino, y no es que me haga mucha gracia, mi pregunta es si con un amplificador de señal de antena comun, instalado en el interior de mi casa consegueria algo o no?

Gracias de antebrazo :D
05/02/2015, 12:55 -

Re: Antena comunitaria

#8
Registrado:
14/04/2011
Gracias:
89/176
Mensajes
949
Cuando hagais una busqueda, teneis que seleccionar busqueda ciega y abajo que no guarde los canales anteriores. Asi sabreis si os detecta la frecuencia del Liga o no. Ya que si no lo que haceis es buscar en transpondedores ya guardados y a veces estos pueden estar mal.
05/02/2015, 13:09 -

Re: Antena comunitaria

#9
Registrado:
31/08/2014
Gracias:
0/0
Mensajes
6
La frecuencia la encuentra, he leido que la frecuencia es de las flojas de astra y a poco que este la antena desorientada pierde mucha intensidad de señal, me estoy volviendo locoooo :'(
05/02/2015, 13:42 -

Re: Antena comunitaria

#10
Registrado:
22/09/2008
Gracias:
189/3184
Mensajes
3938
¿Que calidad de señal tienes en esa frecuencia?
En 1 mm se queda sin señal ese TP, es el mas sensible de todos.
05/02/2015, 16:37 -

Re: Antena comunitaria

#11
Registrado:
08/04/2009
Gracias:
543/616
Mensajes
2527
Tendras que afinar mas la antena como te an comentado y en cuanto al amplificador que comentas,descartalo pues no vale para esos menesteres,porque necesitas alimentar el LNB y este te lo impide, valdria un amplificador de linea pero tampoco te lo aseguraria si no esta bien orientada,saludos.

P.D te pongo imagen de amplificador de linea.
05/02/2015, 19:18 -

Re: Antena comunitaria

#12
Registrado:
07/05/2014
Gracias:
65/124
Mensajes
773
Yo tengo antena comunitaria y veo el canal plus liga HD en 10729 V 22000 con potencia 91% y calidad 67%

Prueba a hacer una búsqueda ciega.

Un saludo
11/04/2015, 14:10 -

Re: Antena comunitaria

#13
Registrado:
22/10/2014
Gracias:
0/0
Mensajes
9
Hola, Buenas.

¿Llegaste a solucionar el problema?

Yo tengo exactamente el mismo problema. Hasta hace unos meses e ido perdiendo canales poco a poco, me apaño con los canales en SD y algunos que se ven antes en HD que en SD. Pero últimamente ya tampoco los veo. ¿Puede ser que el LNB este roto o la antena se aya movido?
11/04/2015, 15:18 -

Re: Antena comunitaria

#14
Registrado:
21/05/2010
Gracias:
331/985
Mensajes
4355
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola, Buenas.

¿Llegaste a solucionar el problema?

Yo tengo exactamente el mismo problema. Hasta hace unos meses e ido perdiendo canales poco a poco, me apaño con los canales en SD y algunos que se ven antes en HD que en SD. Pero últimamente ya tampoco los veo. ¿Puede ser que el LNB este roto o la antena se aya movido?
Has probado de hacer una nueva búsqueda?Saludos
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES