Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: ayuda conectar cristor atlas hd200s con wifi  (Leído 13932 veces)

Registrado:
29/03/2009
Gracias:
12/0
Mensajes
80
He leido todo que hay puesto por los foros y nada,tambien algunos no les va desde que pusieron firmware nuevo B-108 yo le puse directamente,puedo volver a un firmware B-107 o no se puede.
« Última modificación: 26/03/2014, 11:02 por saquila »
Registrado:
29/03/2009
Gracias:
12/0
Mensajes
80
he cambiado a la version B-107 y ahora si me encontro la señar 70 º/º pero me sale a la derecha un candao.tengo que apagar para salirme porque se me queda asi parado.
Registrado:
07/11/2011
Gracias:
0/5
Mensajes
147
con el b107 tendras problemas con el wifi , yo con el 108 muy bien .
tienes que tenerlo en SCI Y APRIETA EL BOTON VERDE  te tiene que encontrar el wifi por narices y luego pon la encriptacion y el codigo del wifi
 y a funcionar.
  Saludos :o
Registrado:
29/03/2009
Gracias:
12/0
Mensajes
80
que cristor atlas hd200 es el tuyo, el mio es el hd 200s
Registrado:
05/07/2008
Gracias:
2/2
Mensajes
100
a mi me pasa como a saquila y ahora no me encuentra ninguna red
Registrado:
06/04/2010
Gracias:
498/581
Mensajes
3006
Cuando no os  encuentre redes, apagarlo de atras, amí me sucede, saludos
Registrado:
05/07/2008
Gracias:
2/2
Mensajes
100
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Cuando no os  encuentre redes, apagarlo de atras, amí me sucede, saludos
gracias, solucionado
Registrado:
28/03/2014
Gracias:
0/0
Mensajes
27
Quien puede poner un post más claro con las opciones que hay que poner y los pasos a seguir para conectar por wifi gracias en portugués no se entiende
Registrado:
30/01/2011
Gracias:
2/5
Mensajes
335
No tienes permiso para ver los enlaces. Regístrate o Autentícate
con el b107 tendras problemas con el wifi , yo con el 108 muy bien .
tienes que tenerlo en SCI Y APRIETA EL BOTON VERDE  te tiene que encontrar el wifi por narices y luego pon la encriptacion y el codigo del wifi
 y a funcionar.
  Saludos :o
  pues ami mepasa lo contrario y es curioso, esta mañana herecivido el atlas 200s con wiFi le e cargado el ultimo firw el 108, con figuro el wifi con los datos demi router, y no hay manera de ver nada, le cargo el 107 con la misma configuración en wifi y buaala se hizo la luz lemeto otravez el 108 y na de na alguien me lo puede Explicar,salu2
Registrado:
10/02/2010
Gracias:
1/2
Mensajes
4
Saludos esta es mi configuración wifi en el Cristor Atlas 200s A traves de mi Movil . Esta configuración estaba hecha con la version 107 v3 pero tras ponerle el 108 y volver  hacer la configuración esta igual.

Tengo movil con sistema androi , la configuración del movil es , Entrar en Ajustes , mas Ajustes , Zona Wifi Moden Usb , Activar Zona Wifi .Una Vez Activada , Volver a Pulsar Zona Wifi .Aqui Ya Se Ve el Nombre de tu Wifi y la Clave.Tienes Que Tener Activado Permitir Todos Dispositivos y Datos Movil

Con Estos Datos Nos Vamos Al Cristor Athlas HD 200 s y Vamos a Network Interface Setting
En Wlam0 (SCI)
Network (SSID) Nombre de la Wifi Movil
La Network Security Type (WPA 2 AES (CCMP)
Network Key la Clave del Movil
Buscamo con boton verde la wifi y aceptamos.Al Principio de Buscar y guardar se Quedaba Pillao y Tube Que Apagar del Boton Trasero, pero una Vez Emparejado es Facil Volver a Conectar.Espero sea de Ayuda.Cuando Reinicia Puede Salir sin Audio , Se Vuelve a Encender y Tienes Audio .
Para el router por wifi es igual con los datos de este. Saludos
Registrado:
30/01/2011
Gracias:
2/5
Mensajes
335
salu2, veréis hace un par de días comente que me havia llegado el cristor atlas hd 200s y que con el firware 108 no havia manera que me detestara mi red  wifi en tonces le meti el 107 por usb y funcionando tanto por wifi como por cable bie pues ayer lo quise probar en casa de un amigo y me costo un mundo poder conectar por wifi después de volverle acargar otravez el 107 no se si seria por el ruter que el tiene uno de Jazztel de esos pequeñitos y llo uno de timofonica,bien  pero con una particularidad, que cundo tesale el cuadro de dialogo que tepermite guarda los cambios mesalia en blanco por lo tanto no medejaba gurdarlos y seme quedaba en la pantalla el cartelito fijo solo me dejaba quitarlo apretando el botón verde dos veces, pero claro cuando cambiaba de canal me volvia a salir y si lo apagaba tenia que vover a con figurar la red de nuevo, su pongo que que el problema puede ser que no se alla grabado bien el firw  y que la solución pasaría por restaurarlo de fabrica de nuevo y volver a cargaler otravez el firw,  haora mismo no lo tengo aquí para poder probarlo en cuato lo tenga probare, que osparece cual puede ser el problema 
Registrado:
11/01/2010
Gracias:
56/32
Mensajes
370
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Saludos esta es mi configuración wifi en el Cristor Atlas 200s A traves de mi Movil . Esta configuración estaba hecha con la version 107 v3 pero tras ponerle el 108 y volver  hacer la configuración esta igual.

Tengo movil con sistema androi , la configuración del movil es , Entrar en Ajustes , mas Ajustes , Zona Wifi Moden Usb , Activar Zona Wifi .Una Vez Activada , Volver a Pulsar Zona Wifi .Aqui Ya Se Ve el Nombre de tu Wifi y la Clave.Tienes Que Tener Activado Permitir Todos Dispositivos y Datos Movil

Con Estos Datos Nos Vamos Al Cristor Athlas HD 200 s y Vamos a Network Interface Setting
En Wlam0 (SCI)
Network (SSID) Nombre de la Wifi Movil
La Network Security Type (WPA 2 AES (CCMP)
Network Key la Clave del Movil
Buscamo con boton verde la wifi y aceptamos.Al Principio de Buscar y guardar se Quedaba Pillao y Tube Que Apagar del Boton Trasero, pero una Vez Emparejado es Facil Volver a Conectar.Espero sea de Ayuda.Cuando Reinicia Puede Salir sin Audio , Se Vuelve a Encender y Tienes Audio .
Para el router por wifi es igual con los datos de este. Saludos

Ayer estuve probando un rato,este sistema ,por curiosidad,y funciona bien,muchas gracias
« Última modificación: 10/05/2014, 13:18 por lover »
Registrado:
01/11/2010
Gracias:
0/5
Mensajes
96
Tengo un movil andrid y sigo todos los pasos del post de Xdmen y no hay manera que conecte con mi Atlas 200s con wifi
Gracias de Antemano a quien pueda ayudarme
Registrado:
06/04/2010
Gracias:
498/581
Mensajes
3006
En un partido de futbol suele gastar unos 230 kb, aproximadamente, saludos
Registrado:
05/08/2014
Gracias:
18/113
Mensajes
244
No tienes permiso para ver los enlaces. Regístrate o Autentícate
No. Gasta muy pocos. No creo que llegue al mega al día o así...

No tienes permiso para ver los enlaces. Regístrate o Autentícate
En un partido de futbol suele gastar unos 230 kb, aproximadamente, saludos

Muchas gracias a los dos

Probado y va perfecto con el móvil
« Última modificación: 07/08/2014, 18:17 por aral »
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES