Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: deco en on  (Leído 1402 veces)

07/03/2017, 16:40 -

deco en on

Registrado:
30/01/2011
Gracias:
2/5
Mensajes
335
salu2, veréis tengo un problema le e cargado a cristo atlas hd 200s de un amigo, el main sorfware A125 2 desde los sevidores King, y al reiniciar se a quedado en on y de hay no pasa sea quedado blokeado sabeis como puedo desbloquearlo,gracias
07/03/2017, 17:25 -

Re:deco en on

#1
Registrado:
05/08/2014
Gracias:
18/113
Mensajes
244
No tienes permiso para ver los enlaces. Regístrate o Autentícate
salu2, veréis tengo un problema le e cargado a cristo atlas hd 200s de un amigo, el main sorfware A125 2 desde los sevidores King, y al reiniciar se a quedado en on y de hay no pasa sea quedado blokeado sabeis como puedo desbloquearlo,gracias
Hazle una limpieza, cómo hacerla está en los manuales
07/03/2017, 18:20 -

Re:deco en on

#2
Registrado:
30/01/2011
Gracias:
2/5
Mensajes
335
bueno,e echo lo que medice en el manual para recuperar el deco,encender el receptor del botón trasero,después CH fleha  hacia bajo después VOL flecha a la derecha con rapidez uno y después el otro y no consigo recuperarlo probare otra vez y si no lo consigo mirare haver si me lo pueden cambiar,solo tiene dos semana
08/03/2017, 00:04 -

Re:deco en on

#3
Registrado:
30/01/2011
Gracias:
2/5
Mensajes
335
bueno por fin, solucionado 
08/03/2017, 07:58 -

Re:deco en on

#4
Registrado:
25/06/2012
Gracias:
20/167
Mensajes
1397
¿que hiciste?, igual que pides ayuda dinos que es lo que has hecho, que a alguien le ayudará también.
un saludo.
08/03/2017, 08:34 -

Re:deco en on

#5
Registrado:
30/01/2011
Gracias:
2/5
Mensajes
335
si quiere que tediga la verdad ni idea ayer estuve  tracteando haver si lo podía recuperar como ponen en el manual pero no hubo manera lo deje por imposible a las dos horas + - lo pongo en marcha y solpresa todo norma,l pero no lo tenia claro lo apago de interrustor lo pongo en marcha y otravez  lo mismo, enpantalla ON esto anoche. estamañana lo mismo,lo e podido restaurar de fabrica y boi haver  si melo quieren cambian donde lo compre, creo que este deco tiene algún fallo
08/03/2017, 13:07 -

Re:deco en on

#6
Registrado:
30/01/2011
Gracias:
2/5
Mensajes
335
salu2,bueno bereis como soi un poco cabezon no medaba por vencido y medigo boi aprobar haver si lo puedo recuperar y wualas haora si funcionando normal haora cuando lo pongo en marcha ya no se queda blokeado en ON estos son los pasos que e dado primero un  cable   RS32 el aparato lleva conexión de nueve pines macho segundo mi ordenado lleva uno de 15 henbra entoces le e tenido que poner un adaptador USB y con el programa King multiloader hd 100 le e podido cargar el el boot 105 y des pues mail 125 cuado ledeis acargar bot como el Mail  una vez que le dais cargar en ese mismo momento encendeis el aparato y vereis en el display  como un contador numérico cuan do termina ese contador empiezan a bajar asta que se queda en END entoncae el proceso ya aterminado quitáis los cables y a la tele espero a verme explicado con claridad si teneis al guna duda ya sabeis a preguntar lo siento no meparo a poner las comas y los puntitos que tengo prisa salu2 
09/03/2017, 12:51 -

Re:deco en on

#7
Registrado:
16/09/2015
Gracias:
2/2
Mensajes
9
Buenas,

A mi me paso lo mismo, en este hilo puse como y con que archivos los recupere.
http://www.forokeys.com/foro/cristor-atlas-hd-200s/manual-limpieza-con-boot-105/15/ [nofollow]
respuesta #27

Lo que si he dejado por imposible es la version B125_2,
porque después de instalarla y quedarse funcionando perfectamente,
cuando lo apagas y vuelves a encender se queda el famoso ON.

Espero ayudar.
09/03/2017, 16:06 -

Re:deco en on

#8
Registrado:
18/04/2010
Gracias:
84/112
Mensajes
353
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas,

A mi me paso lo mismo, en este hilo puse como y con que archivos los recupere.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
respuesta #27

Lo que si he dejado por imposible es la version B125_2,
porque después de instalarla y quedarse funcionando perfectamente,
cuando lo apagas y vuelves a encender se queda el famoso ON.

Espero ayudar.

Pues yo compañero, tengo instalado el último firm y el último boot y siempre lo tengo encendido, aunque algunas veces lo apago del botón trasero y tampoco he tenido ningún problema hasta ahora, toquemos madera, saludos. ;)
10/03/2017, 08:07 -

Re:deco en on

#9
Registrado:
30/01/2011
Gracias:
2/5
Mensajes
335
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas,

A mi me paso lo mismo, en este hilo puse como y con que archivos los recupere.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
respuesta #27

Lo que si he dejado por imposible es la version B125_2,
porque después de instalarla y quedarse funcionando perfectamente,
cuando lo apagas y vuelves a encender se queda el famoso ON.

Espero /quote] eso fue lo mismo que me paso ami, al meterle la versión 125_2 se quedo blokeado en ON
10/03/2017, 08:14 -

Re:deco en on

#10
Registrado:
30/01/2011
Gracias:
2/5
Mensajes
335
cuando se queda bloqueado lo mejor es recuperarlo por cable RS232, yo lo intente con los botoncitos y no pude
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
2323 Vistas
Último mensaje 21/04/2009, 23:14
por Unamigo
normal_post * 2 Respuestas
2350 Vistas
Último mensaje 02/09/2011, 18:14
por manu76
normal_post * 3 Respuestas
3203 Vistas
Último mensaje 27/06/2012, 18:06
por meca2123
normal_post * 2 Respuestas
3200 Vistas
Último mensaje 27/08/2012, 20:38
por alexi6
normal_post * 8 Respuestas
4291 Vistas
Último mensaje 06/11/2012, 13:42
por josealh
normal_post * 0 Respuestas
1262 Vistas
Último mensaje 14/06/2015, 13:01
por makuloko
normal_post * 4 Respuestas
1459 Vistas
Último mensaje 17/09/2015, 18:48
por barriteleves
normal_post * 5 Respuestas
1905 Vistas
Último mensaje 04/09/2015, 09:42
por jos82
normal_post * 4 Respuestas
684 Vistas
Último mensaje 13/09/2015, 09:21
por mars3
normal_post * 4 Respuestas
3050 Vistas
Último mensaje 09/03/2016, 07:49
por meca2123



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES