Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: HD-200S led verde  (Leído 1575 veces)

21/07/2016, 23:30

Desconectado capitan65

messageicon

HD-200S led verde

« en: 21/07/2016, 23:30 »
Hola alguien me pude echar una mano tengo un hd200s y no enciende el led verde
y no me funciona sabe alguien el por que no enciende que tipo de avería.
gracias 

22/07/2016, 07:54Respuesta #1

Desconectado deivicinho

  • Usuario Nivel Máximo
  • *****
  • Gracias
  • -Dada: 89
  • -Recibida: 176
  • Mensajes: 951
messageicon

Re:HD-200S led verde

« Respuesta #1 en: 22/07/2016, 07:54 »
No estoy totalmente seguro, pero ese LED creo que se enciende cuando el deco recibe señal de la antena..si no se enciende es que no recibe señal, por lo que creo que tu problema se debe a que tienes que revisar la instalación.

22/07/2016, 08:51Respuesta #2

Conectado PoP*PeQuE

  • Tu alegría depende de tu forma de vivir.
  • VIP
  • *****
  • Gracias
  • -Dada: 271
  • -Recibida: 1921
  • Mensajes: 29653
  • http://www.forokeys.com
    • Foro de Confianza
messageicon

Re:HD-200S led verde

« Respuesta #2 en: 22/07/2016, 08:51 »
Hola buenos dias, como dice el compañero , la luz verde es cuando recibe señal del satelite. Si no se te endiende es que es necesario que ajustes bien el satelite.

Un saludo

24/07/2016, 20:11Respuesta #3

Conectado joaquinin

  • Loco por esto.
  • Usuario muy activo
  • ****
  • Gracias
  • -Dada: 14
  • -Recibida: 245
  • Mensajes: 349
messageicon
Re:HD-200S led verde
« Respuesta #3 en: 24/07/2016, 20:11 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola buenos dias, como dice el compañero , la luz verde es cuando recibe señal del satelite. Si no se te endiende es que es necesario que ajustes bien el satelite.

Un saludo
O el deco no saca alimentacion hacia el lnb, si tu instalacion es individual, si es colectiva el alimentador lo tiene la propia instalacion y en el deco se debe desactivar dicha alimentacion.

29/07/2016, 13:38Respuesta #4

Desconectado josanwxz

messageicon
Re:HD-200S led verde
« Respuesta #4 en: 29/07/2016, 13:38 »
me pasa lo mismo y no se arreglarlo, hay veces que me pasa y cambiando frecuencia se quita pero otras no

30/07/2016, 15:06Respuesta #5

Desconectado piraty

messageicon
Re:HD-200S led verde
« Respuesta #5 en: 30/07/2016, 15:06 »
vete a menu, basqueda de canales y en la parte derecha tiene que está en verde.
o busca un canal en abierto, bien canal sur.

06/09/2016, 14:25Respuesta #6

Desconectado boniya

messageicon
Re:HD-200S led verde
« Respuesta #6 en: 06/09/2016, 14:25 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
vete a menu, basqueda de canales y en la parte derecha tiene que está en verde.
o busca un canal en abierto, bien canal sur.
Buenas pues a mi me pasa con el canal 0hd que no se enciende la luz verde pero se sin problema

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES