Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
PadreDeFamilia
SORTEO APEBOX S2

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

Chincheta Autor Tema: Mal funcionamiento USB  (Leído 272 veces)

31/07/2020, 17:26 -

Mal funcionamiento USB

Registrado:
18/02/2012
Gracias:
0/2
Mensajes
22
Hola amigos.-
Tengo un Atlas HD-200s que en su parte frontal tiene una entrada de Usb. Desde hace unos días no funciona correctamente. En un primer momento lo detecta, lo reconoce "Nuevo dispositivo USB conectado", pero al cabo de unos segundos y, sin tocar nada aparece otro mensaje "Dispositivo USB desconectado".
Entonces voy a menú/Gestión de dispositivos/Explorador de archivos y compruebo que no lo detecta. Apago "el deco" por la parte trasera y lo enciendo y se vuelve a repetir lo mismo. Las grabaciones se inician, pero al desconectarse inesperadamente, ya no se pueden visualizar. Si alguien sabe como dar estabilidad a la entrada Usb. se lo agradecería.
Saludos cordiales.
01/08/2020, 11:49 -

Re:Mal funcionamiento USB

#1
Registrado:
15/10/2018
Gracias:
3/54
Mensajes
109
¿Has  probado con otro  usb ?  a.ver si es el  pen driver  y no el deco .
01/08/2020, 17:43 -

Re:Mal funcionamiento USB

#2
Registrado:
18/02/2012
Gracias:
0/2
Mensajes
22
Hola Satelite.19.
Sí, he probado con varios Pendrives diferentes. He limpiado el deco con un "Flasch" y sigue igual. Estoy intentando otras cosas diferentes, a ver si obtengo buen resultado; no obstante siempre me queda cambiar el firmware o restablecer los valores de fábrica. Gracias por la sugerencia. Saludos.
02/08/2020, 17:10 -

Re:Mal funcionamiento USB

#3
Registrado:
30/03/2015
Gracias:
98/45
Mensajes
171
Hola amigos.-
Tengo un Atlas HD-200s que en su parte frontal tiene una entrada de Usb. Desde hace unos días no funciona correctamente. En un primer momento lo detecta, lo reconoce "Nuevo dispositivo USB conectado", pero al cabo de unos segundos y, sin tocar nada aparece otro mensaje "Dispositivo USB desconectado".
Entonces voy a menú/Gestión de dispositivos/Explorador de archivos y compruebo que no lo detecta. Apago "el deco" por la parte trasera y lo enciendo y se vuelve a repetir lo mismo. Las grabaciones se inician, pero al desconectarse inesperadamente, ya no se pueden visualizar. Si alguien sabe como dar estabilidad a la entrada Usb. se lo agradecería.
Saludos cordiales.

Hola, quizás sea una obviedad, pero algunos tienen otra entrada en la parte trasera, si el tuyo la tuviese, prueba con esa.

Saludos.
Ayer, 18:44 -

Re:Mal funcionamiento USB

#4
Registrado:
18/02/2012
Gracias:
0/2
Mensajes
22
Hola angulogarcia23.-
El "deco" no tiene puerto trasero Usb, sólo frontal, gracias por la sugerencia.
Saludos.
Ayer, 22:12 -

Re:Mal funcionamiento USB

#5
Registrado:
18/04/2010
Gracias:
98/171
Mensajes
553
Hola angulogarcia23.-
El "deco" no tiene puerto trasero Usb, sólo frontal, gracias por la sugerencia.
Saludos.

Sí, el modelo "S" sólo lleva delante una puertecita a la derecha y ahí dentro el puerto USB, no lleva más, saludos. ;)

VIARK LIL : El receptor más económico de VIARK, máxima calidad a bajo precio !!!

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post_locked * 1 Respuestas
4834 Vistas
Último mensaje 24/08/2009, 15:51
por socoowski
normal_post_locked * 0 Respuestas
4678 Vistas
Último mensaje 21/09/2008, 12:50
por comadreja
normal_post_locked * 0 Respuestas
4185 Vistas
Último mensaje 22/10/2008, 22:40
por comadreja
normal_post_locked * 0 Respuestas
4498 Vistas
Último mensaje 29/10/2008, 18:14
por comadreja
normal_post_locked * 4 Respuestas
8947 Vistas
Último mensaje 11/02/2009, 20:22
por josagi
normal_post * 5 Respuestas
2399 Vistas
Último mensaje 29/11/2010, 22:55
por wiloxha
normal_post * 1 Respuestas
1206 Vistas
Último mensaje 24/02/2016, 23:06
por jos82
normal_post * 0 Respuestas
447 Vistas
Último mensaje 03/11/2016, 14:55
por alexyloida
normal_post_locked * 2 Respuestas
685 Vistas
Último mensaje 16/04/2017, 11:48
por casemiro
normal_post * 1 Respuestas
917 Vistas
Último mensaje 23/04/2017, 12:19
por raul7
normal_post_locked * 3 Respuestas
838 Vistas
Último mensaje 21/04/2017, 20:29
por indio64
normal_post * 3 Respuestas
4152 Vistas
Último mensaje 20/11/2017, 09:59
por foxacos
normal_post * 0 Respuestas
273 Vistas
Último mensaje 04/12/2017, 10:08
por 12elotro
normal_post * 6 Respuestas
1193 Vistas
Último mensaje 16/04/2018, 10:18
por marbellavice
normal_post * 1 Respuestas
461 Vistas
Último mensaje 26/02/2019, 17:09
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES