PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: no me aparece el botón verde para buscar señal wifi  (Leído 3612 veces)

Registrado:
14/07/2014
Gracias:
1/12
Mensajes
49
El problema que al ponerlo en wlan0 sci, no me aparece el botón verde de buscar redes wifi, es algo muy raro nose porque será, he metido firm original y nada, no se que hacer, por favor ayudarme, es que se lo quiero regalar a mi hermano y lo tiene que poner por wifi.
Registrado:
08/04/2009
Gracias:
637/631
Mensajes
2560
Hola,cmo ya te an comentado en otro hilo si lo vas a poner por wifi el ruter tiene que estar relativamete cerca sino vas a tener problemas,porque la wifi del 200 no es gran cosa y si le as puesto el firm original luego tienes que meterle el ultimo B-117 si no lo as hecho ya.
Por ultimo puedes hacerle una limpieza y empezar de cero como se indica en el apartado de  los manuales,saludos.
Registrado:
18/01/2013
Gracias:
306/8590
Mensajes
87793
Hola lo ah dicho todo el compañero, lo unico prueba desde tu movil o movil de algun familiar , compartir el internet de contrato y lo conectas al wifi del deco, asi sabes si el wifi funciona o no.

Un saludo
Registrado:
14/07/2014
Gracias:
1/12
Mensajes
49
pero si es que el problema que esta el deco al lado del router y no aparece el boton verde para buscar las redes, y nose porque pasa esto, seguro a alguien le ha pasado igual.
Registrado:
26/09/2014
Gracias:
76/5
Mensajes
72
El botón verde está en el mando a distancia del deco!!!!!! Púlsalo aunque no aparezca en la pantalla.

Saludos
Registrado:
14/07/2014
Gracias:
1/12
Mensajes
49
El botón verde está en el mando a distancia del deco!!!!!! Púlsalo aunque no aparezca en la pantalla.

Saludos

Si eso lo se, pero si no aparece el boton verde, no sirve de nada, claro que lo he pulsado. El tema es que debe aparecer ese boton para poder buscar las redes y no se que hay que hacer.
« Última modificación: 10/07/2015, 19:30 por mars3 »
Registrado:
26/09/2014
Gracias:
76/5
Mensajes
72
Pues lo único que se me ocurre es que restaures a configuración de fábrica y le reinstales el ultimo firm B-117, a ver si hay suerte.

Saludos
Registrado:
01/02/2013
Gracias:
4312/1975
Mensajes
27481
El problema que al ponerlo en wlan0 sci, no me aparece el botón verde de buscar redes wifi, es algo muy raro nose porque será, he metido firm original y nada, no se que hacer, por favor ayudarme, es que se lo quiero regalar a mi hermano y lo tiene que poner por wifi.

Hola
ese problema lo tuve en mi deco (lo pude mandar a fábrica para que me lo reparasen), si tienes el firm original metido, lo puedes llevar a la tienda donde lo compraste y explicarles el problema.
Si quieres intentarlo tu, tendrás que abrir el deco y comprobar que los pines de la placa donde va conectado el cable de la wifi estén bien apretados, en principio es solo eso.

subo unas fotos de un compañero del foro kyng (perdón pero no recuerdo su nombre y el hilo se perdió) donde se indica que placa es

Saludos

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 1 Respuestas
3203 Vistas
Último mensaje 28/07/2010, 17:44
por kri
normal_post * 0 Respuestas
4431 Vistas
Último mensaje 27/02/2012, 04:29
por machicator
normal_post * 12 Respuestas
3649 Vistas
Último mensaje 20/08/2015, 00:45
por ronies
normal_post * 3 Respuestas
2122 Vistas
Último mensaje 13/01/2016, 19:49
por VanDGe
normal_post * 7 Respuestas
2082 Vistas
Último mensaje 24/08/2016, 19:48
por jos82
normal_post * 2 Respuestas
1733 Vistas
Último mensaje 10/09/2016, 13:56
por kabra65
normal_post * 2 Respuestas
1503 Vistas
Último mensaje 19/01/2017, 12:56
por concise10
normal_post * 5 Respuestas
1679 Vistas
Último mensaje 24/09/2017, 09:43
por dioco
normal_post_locked * 7 Respuestas
3811 Vistas
Último mensaje 09/03/2018, 20:09
por erpower
normal_post * 1 Respuestas
898 Vistas
Último mensaje 08/08/2018, 12:53
por josete2k
normal_post * 2 Respuestas
1075 Vistas
Último mensaje 08/09/2018, 10:04
por s1t0
normal_post * 0 Respuestas
634 Vistas
Último mensaje 26/12/2018, 18:15
por mento
normal_post * 3 Respuestas
1610 Vistas
Último mensaje 22/12/2020, 11:40
por miret
normal_post_locked * 1 Respuestas
363 Vistas
Último mensaje 06/07/2021, 19:12
por foxacos
normal_post * 8 Respuestas
424 Vistas
Último mensaje 05/11/2022, 15:05
por yors84



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO