PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: No recibo señal de satelite  (Leído 5946 veces)

31/05/2016, 21:00 -

No recibo señal de satelite

Registrado:
01/05/2010
Gracias:
0/3
Mensajes
40
No recibo nada de señal de la parabolica . He mirado el cable de conexion y esta bien .
El deco permanece con una luz roja en el panel frontal y se coloca delante el nº 01:00 .
No sé si tengo averiado el deco Cristor Atlas 200 .
Alguien sabe como solucionarlo .
01/06/2016, 06:50 -

Re:No recibo señal de satelite

#1
Registrado:
25/06/2012
Gracias:
26/305
Mensajes
1751
si estas seguro de no recibir señal de la parabólica, obviamente el problema reside en la instalación, puedes tener la lnb averiada, se te puede haber movido la antena y has de volver a orientarla, comprueba que el cable tiene continuidad desde la salida de esta hasta el receptor, que las tomas f están bien y que el cable central del coaxial no se toque en ningún punto con la malla, por que como no lo dices supongo que tu instalación es individual, y si puedes prueba antes de nada tu receptor en otra antena, o bien con otro receptor en tu casa.
espero que esto te ayude.
un saludo.
01/06/2016, 17:33 -

Re:No recibo señal de satelite

#2
Registrado:
15/05/2015
Gracias:
229/393
Mensajes
1192
como ha dicho el amigo 12COPPI ,lo primero seria poner otro deco a ver si tiene señal y asi sabes si hay señal ó no.
02/06/2016, 20:23 -

Re:No recibo señal de satelite

#3
Registrado:
01/05/2010
Gracias:
0/3
Mensajes
40
He conectado el deco a otra parabolica y si que recibe señal . Por tanto debe ser mi parabólica . He mirado todos los conectores y estan bien sujetos, pero sigo sin tener nada de señal, cuando la parabolica esta bien orientada . Como tengo motor la cambio de satelite y se mueve, por tanto le llega la corriente electrica . He probado a poner otro lnb viejo que tenia y continua con señal cero . No comprendo lo que puede pasar .
Alguna idea de alguien ?
03/06/2016, 06:48 -

Re:No recibo señal de satelite

#4
Registrado:
25/06/2012
Gracias:
26/305
Mensajes
1751
veamos, si se mueve el motor, el cable y los conectores f, están bien, sino no, no le llegaría la corriente al motor, lo primero que has de hacer es desconectar la toma del motor que viene del decodificador, y conectarla directamente a la lnb, y comprueba si ya funciona, no sea que el motor no alimente la lnb, si no te funciona, la cosa ya se centra más, a mi modo de ver puede estar mal la toma f de la propia lnb, o bien esa segunda lnb que has colocado, también está averiada.
espero que lo soluciones, y nos cuentes para aprender todos
un saludo
« Última modificación: 03/06/2016, 07:33 por 12COPPI »
04/06/2016, 18:03 -

Re:No recibo señal de satelite

#5
Registrado:
01/05/2010
Gracias:
0/3
Mensajes
40
Me parece que se ha desconfigurado el motor, ya que le doy a ir a Referencia desde el deco y no va al punto cero .
Alguien sabe como resetear el motor y ponerlo al punto cero .

04/06/2016, 19:08 -

Re:No recibo señal de satelite

#6
Registrado:
22/09/2008
Gracias:
285/8616
Mensajes
4335
Me parece que se ha desconfigurado el motor, ya que le doy a ir a Referencia desde el deco y no va al punto cero .
Alguien sabe como resetear el motor y ponerlo al punto cero .



¿Quizas en el manual?
04/06/2016, 19:41 -

Re:No recibo señal de satelite

#7
Registrado:
08/04/2009
Gracias:
637/631
Mensajes
2560
Me parece que se ha desconfigurado el motor, ya que le doy a ir a Referencia desde el deco y no va al punto cero .
Alguien sabe como resetear el motor y ponerlo al punto cero .
Depende de que motor tengas.
04/06/2016, 19:58 -

Re:No recibo señal de satelite

#8
Registrado:
08/04/2009
Gracias:
637/631
Mensajes
2560
Si tienes el motsat3,primero con el boton manual del motor lo pones en la posicion 0,luego con algo fino pulsas en el orficio del Reset unos segundos y se borra la memoria del motor y ya empiezas de nuevo la busqueda de satelites,consejo si los tienes numerados en el deco mejor que les vuelvas a poner a todos posicion 0 te dejo foto del motor,saludos.

05/06/2016, 20:18 -

Re:No recibo señal de satelite

#9
Registrado:
01/05/2010
Gracias:
0/3
Mensajes
40
Hola compañeros/as investigando en las conexiones, parece que todos los problemas del deco vienen al conectar el cable ethernet que va del deco al router . He probado a desconectarlo y el deco no se para, pero claro no puedo abrir los canales codificados . He cambiado el cable por otro y al conectarlo otra vez empieza a fallar . No sé si el problema será del deco o del router porque parece que del cable no es .

Alguna idea ?
05/06/2016, 20:34 -

Re:No recibo señal de satelite

#10
Registrado:
22/09/2008
Gracias:
285/8616
Mensajes
4335
Pruebalo con wifi, con la 3g del movil, en otra casa con otra antena y otro router.....
06/06/2016, 17:15 -

Re:No recibo señal de satelite

#11
Registrado:
30/07/2009
Gracias:
743/244
Mensajes
461
hola bisangra as lo que te dice mascota 55 yo tambien tengo ese deco y de ves en cuando se me desconfigura lleva el motor al centro y resetealo le metes un clip y cuando cambia de color lo desenrroscas y lo vuelves ha enrroscar suerte
06/06/2016, 22:18 -

Re:No recibo señal de satelite

#12
Registrado:
08/04/2009
Gracias:
637/631
Mensajes
2560
Hola compañeros/as investigando en las conexiones, parece que todos los problemas del deco vienen al conectar el cable ethernet que va del deco al router . He probado a desconectarlo y el deco no se para, pero claro no puedo abrir los canales codificados . He cambiado el cable por otro y al conectarlo otra vez empieza a fallar . No sé si el problema será del deco o del router porque parece que del cable no es .

Alguna idea ?
Hola bisangra,mira a ver si tienes puesta alguna cccam que te bloquee el deco desactivala y deja solo el servidor king y tambien dinos que firm tienes puesto,es cuestion de probar cosas,saludos.
23/09/2018, 20:53 -

Re:No recibo señal de satelite

#13
Registrado:
23/02/2017
Gracias:
6/0
Mensajes
5
Hola,tenia el mismo problema exactamente he subido a la azotea y solo tocar el lbn ha funcionado perfectamente y la luz verde ahora queda fija.la tapa que orienta hacia la parabolica esta tostada del sol y se ha ido deteriorando le puse un vaso de cafe de los de llevar en los bares el de corcho blanco y funciona perfectamente y asi se protege del sol,es algo provisional hasta que encuentre algo mejor.aprobeche quite los cables les corte como 5 centimetros para sanearlos y quitarles lo que posiblemente este deteriorado del sol,ahora todo perfecto,te recomiendo que eches un ojo a la prabolica fue algo tan simple como eso

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
3174 Vistas
Último mensaje 19/08/2015, 23:58
por camping
normal_post * 7 Respuestas
4510 Vistas
Último mensaje 20/08/2015, 10:54
por Avivador
hot_post * 16 Respuestas
7246 Vistas
Último mensaje 14/10/2015, 00:13
por roque307
normal_post_locked * 0 Respuestas
1003 Vistas
Último mensaje 03/10/2015, 17:47
por duke
normal_post_locked * 0 Respuestas
922 Vistas
Último mensaje 03/10/2015, 17:48
por duke
veryhot_post * 40 Respuestas
9128 Vistas
Último mensaje 22/01/2016, 12:19
por Sroul
normal_post * 3 Respuestas
2818 Vistas
Último mensaje 17/04/2016, 01:05
por waposky
normal_post * 3 Respuestas
2510 Vistas
Último mensaje 23/04/2016, 16:56
por lledokeys
normal_post * 12 Respuestas
2223 Vistas
Último mensaje 15/09/2016, 12:47
por oscarsnchez
normal_post * 8 Respuestas
3217 Vistas
Último mensaje 12/05/2017, 18:55
por cojaku85
normal_post_locked * 1 Respuestas
800 Vistas
Último mensaje 22/06/2017, 21:01
por nicklanz
normal_post_locked * 1 Respuestas
743 Vistas
Último mensaje 27/08/2017, 18:54
por Unamigo
normal_post * 2 Respuestas
763 Vistas
Último mensaje 25/12/2017, 19:18
por berrelet
normal_post_locked * 3 Respuestas
592 Vistas
Último mensaje 04/11/2018, 21:40
por casemiro
normal_post_locked * 7 Respuestas
840 Vistas
Último mensaje 04/07/2020, 00:15
por panfilon



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO