Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Oscuridad Atlas  (Leído 8340 veces)

02/03/2017, 16:21

Desconectado Moterosk

messageicon

Oscuridad Atlas

« en: 02/03/2017, 16:21 »
Hola familia que tal?

Pues desde esta mañana se ha hecho la oscuridad en mi deco.

Lo tenía actualizado y muy bien educado, respondía a la perfección.


De repente no se ve nada, no te indica que el canal no se pueda decodificar, se conecta perfectamente vía wifi (el simbolo de wifi aparece activado y en verde como se ve en las fotos adjuntas), pero no se conecta a los Free Servers de K.Y.N.G (Adjunto pantallazo)

He probado a poner el firm original e ir actualizandolo progresivamente hasta el ultimo firm vía wifi por medio del deco, pero seguimos en las mismas.

He probado una vez actualizado nuevamente a actualizar los servers gratuitos por medio del link que puso el compañero raul7:
"
No tienes permiso para ver los enlaces. Regístrate o Autentícate

archivo de los 13 server alternativos.KNF
No tienes permiso para ver los enlaces. Regístrate o Autentícate

Meter archivo de servidores de cccam por usb:
el archivo  con extension . KNF lo metes en un pendrive ,lo conectas al deco y vas a menu/actualizaciones/actualizar fichero ethernet/buscar archivo en el pen y o.k.
despues salir y tendrás mas servidores que solo el de king. para verlos pulsa el boton "panel"(de color azul) y ahi puedes activar o desactivar con el boton verde "

Pero se vuelve inestable hasta tal punto que al usar el botón del mando que use se reinicia el deco.

¿Alguien me puede ayudar?

PD: Creo haber puesto toda la información que tengo pero si precisais más , decidmelo.

02/03/2017, 16:36Respuesta #1

Conectado chus77

messageicon

Re:Oscuridad Atlas

« Respuesta #1 en: 02/03/2017, 16:36 »
Mira ponte en un canal abierto,por ejemplo TVE INTERNACIONAL 11626 v 22000, a ver si estas en Astra

02/03/2017, 16:40Respuesta #2

Desconectado Moterosk

messageicon

Re:Oscuridad Atlas

« Respuesta #2 en: 02/03/2017, 16:40 »
Lo acabo de comprobar y se ve bien.
con el eterno presentador de saber y ganar.

Jajajaj

02/03/2017, 16:44Respuesta #3

Conectado chus77

messageicon
Re:Oscuridad Atlas
« Respuesta #3 en: 02/03/2017, 16:44 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo acabo de comprobar y se ve bien.
con el eterno presentador de saber y ganar.

Jajajaj
Entonces el problema esta en la codificacion,los canales estan bien

02/03/2017, 16:47Respuesta #4

Conectado khaelin

messageicon
Re:Oscuridad Atlas
« Respuesta #4 en: 02/03/2017, 16:47 »
Me pasa lo mismo y no doy con la tecla.

02/03/2017, 16:55Respuesta #5

Desconectado Moterosk

messageicon
Re:Oscuridad Atlas
« Respuesta #5 en: 02/03/2017, 16:55 »
He probado a conectarlo con cable de red en vez de conexión Wifi y el problema persiste.

02/03/2017, 16:57Respuesta #6

Conectado chus77

messageicon
Re:Oscuridad Atlas
« Respuesta #6 en: 02/03/2017, 16:57 »
Funciona perfectamente, tecla azul te pones donde pone K.Y.N.G y tecla verde veras como se activa ,te pones en un canal codificado, te pondra
In Use/Decrypting

02/03/2017, 17:04Respuesta #7

Desconectado Moterosk

messageicon
Re:Oscuridad Atlas
« Respuesta #7 en: 02/03/2017, 17:04 »
Con la conexión de datos de mi móvil si que va como dices Rey2525, pero con mi deco el cual siempre había funcionado no.

Sigo mirando a ver que pasa y mil gracias !!!

02/03/2017, 17:08Respuesta #8

Desconectado Javalen

messageicon
Re:Oscuridad Atlas
« Respuesta #8 en: 02/03/2017, 17:08 »
Yo estoy igual Moterosk, no se qué co** ha pasado. No veo nada, ni franceses y ayer iba todo bien. lo que pasa es que yo no veo ni los canales nacionales. Solo RT, BBC inglesa y poco más. A ver si alguno nos aporta algo.
« Última modificación: 02/03/2017, 17:10 por Javalen »

02/03/2017, 17:10Respuesta #9

Desconectado Moterosk

messageicon
Re:Oscuridad Atlas
« Respuesta #9 en: 02/03/2017, 17:10 »
He reiniciado Router y el acceso a internet va bien en todos los dispositivos menos en el deco.

02/03/2017, 17:13Respuesta #10

Desconectado Javalen

messageicon
Re:Oscuridad Atlas
« Respuesta #10 en: 02/03/2017, 17:13 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He reiniciado Router y el acceso a internet va bien en todos los dispositivos menos en el deco.
Sí, lo mismo, en mi tele funciona internet y el deco tiene la pantallita esa verde de que "en teoría" tiene net, pero nada....negro. Raro, raro....

02/03/2017, 17:21Respuesta #11

Conectado chus77

messageicon
Re:Oscuridad Atlas
« Respuesta #11 en: 02/03/2017, 17:21 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Sí, lo mismo, en mi tele funciona internet y el deco tiene la pantallita esa verde de que "en teoría" tiene net, pero nada....negro. Raro, raro....
El problema lo teneis en la configuracion

02/03/2017, 17:24Respuesta #12

Desconectado didac1

messageicon
Re:Oscuridad Atlas
« Respuesta #12 en: 02/03/2017, 17:24 »
Por lo que veo es el 200 hd, esta tarde funcionba bien en el tenis

02/03/2017, 17:24Respuesta #13

Desconectado Moterosk

messageicon
Re:Oscuridad Atlas
« Respuesta #13 en: 02/03/2017, 17:24 »
Correcto Rey2525:

SOLUCIONADO:

He restaurado el router a los valores de fábrica, todo a los valores inciales, lo he vuelto a reconfigurar como estab antes del supuesto apagón y se ha hecho la luz.

Muchísimas gracias a los compis !!!!

02/03/2017, 17:28Respuesta #14

Conectado khaelin

messageicon
Re:Oscuridad Atlas
« Respuesta #14 en: 02/03/2017, 17:28 »
Se supone que el router no tiene nada que ver si va bien...

 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 9 Respuestas
2250 Vistas
Último mensaje 14/02/2008, 23:39
por otroatletico
normal_post * 6 Respuestas
1042 Vistas
Último mensaje 23/01/2016, 14:55
por warlock80
hot_post * 16 Respuestas
2065 Vistas
Último mensaje 10/04/2016, 11:22
por carlos76
normal_post * 2 Respuestas
867 Vistas
Último mensaje 22/07/2016, 16:49
por masterchollo
normal_post_locked * 4 Respuestas
788 Vistas
Último mensaje 18/09/2016, 21:45
por oriol_cat
normal_post_locked * 1 Respuestas
480 Vistas
Último mensaje 21/09/2016, 21:22
por foxacos
normal_post * 5 Respuestas
812 Vistas
Último mensaje 21/09/2016, 22:42
por Explosive1
normal_post_locked * 4 Respuestas
2189 Vistas
Último mensaje 22/09/2016, 07:12
por foxacos
veryhot_post * 75 Respuestas
8050 Vistas
Último mensaje Hoy a las 22:09
por orujillo
hot_post * 20 Respuestas
2129 Vistas
Último mensaje 13/11/2016, 14:49
por torrano



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES