Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

Chincheta Autor Tema: Posible Solucion a la Wifi (No Me Conectaba)  (Leído 29050 veces)

Registrado:
25/06/2012
Gracias:
20/238
Mensajes
1561
es esto, lo pedí de amazon, y se conecta tanto al router, como a la wifi del teléfono.

Posible Solucion a la Wifi (No Me Conectaba)
Registrado:
03/01/2014
Gracias:
5/3
Mensajes
30
No tienes permiso para ver los enlaces. Regístrate o Autentícate
es esto, lo pedí de amazon, y se conecta tanto al router, como a la wifi del teléfono.

Posible Solucion a la Wifi (No Me Conectaba)
Y te funciona?, porque estoy haciendo pruebas y con cccam no se corta tanto, haber si va a ser problema de que el teléfono no conecta con los servidores del KYNG.
Y el aparatejo este como se conecta al deco?, mediante el puerto usb?
GRACIAS
« Última modificación: 02/10/2015, 23:07 por TAMU »
Registrado:
25/06/2012
Gracias:
20/238
Mensajes
1561
como ves, el vonets, tiene dos cables de salida, el de la toma usb, es para su propia alimentación, lo puedes conectar al puerto usb del decodificador y funciona, yo lo conecto a un alimentador externo (un  cargador de móvil con salida usb), y así en el caso que petase, no me averiaría el receptor.
el otro va la toma de teléfono del decodificador.
funcionar te aseguro que va a funcionar, a no ser que tengas cualquier otro problema añadido.
en la actualidad yo tengo dos instalados, uno en la cochera de mi casa que es donde cacharreo con un atlas sd que no tiene wifi, y otro en un 200hd que tengo en la playa, con la wifi del teléfono.
un saludo.
« Última modificación: 03/10/2015, 07:23 por 12COPPI »
Registrado:
03/01/2014
Gracias:
5/3
Mensajes
30
Ya compredo, esto lo que hace es engañar al deco haciendolo creer que la señal viene del ruter.
Gracias y saludos
Registrado:
25/06/2012
Gracias:
20/238
Mensajes
1561
bueno es una forma de verlo, pero lo que es en realidad es un receptor de WiFi bastante sensible y con un buen alcance.
si te decides a instalarlo, espero y deseo que te funcione a la perfección.
un saludo.
Registrado:
15/10/2015
Gracias:
0/1
Mensajes
30
Yo tengo 3 decos, dos sin problemas, pero hay uno que cuando lo cambio a WLAN Sci, no me aparece la opción en verde para buscar WIFIS, por lo que no puedo utilizarlo, sábeis porque puede ser? Me han dicho que ese deco se equivocaron y en lugar de ser para España seria para Brasil, pero no entiendo que tiene que ver eso.
Registrado:
15/10/2015
Gracias:
0/1
Mensajes
30
Por cable va, pero pro wifi no me sale la opción WLAN Sci que es la que me deja buscar wifi con los otros. En este solo me sale WLAN o Eth. Ninguna más.
Registrado:
26/09/2014
Gracias:
66/5
Mensajes
71
Tienes el firm correcto?
Registrado:
28/01/2015
Gracias:
0/0
Mensajes
5
SOLUCIONADO :) :) :) :)
Yo he comprado un repetidor wifi y lo he conectado al deco con un cable ethernet y va de fábula
Ahora tengo el router en la planta baja y el deco en la segunda planta
« Última modificación: 15/12/2015, 00:30 por gelido45 »
Registrado:
07/01/2016
Gracias:
0/0
Mensajes
2
Tenia el mismo problemo y lo he solucionado al cambiar el canal de mi wifi

(lo siento si hago faltas cuando hablo (soy frances))
Registrado:
14/05/2016
Gracias:
10/25
Mensajes
84
Hola compaňeros,con un amplificador de wifi conectado a la corriente y con salida de cable Red,puede ir bien?
Porq estoy cansado de q se me desconecte el WiFi del deco y no conecte!!
Registrado:
28/01/2015
Gracias:
0/0
Mensajes
5
Yo lo tengo así
El router en la planta baja y el deco en la planta alta con un repetidor con salida ethernet conectado al
Deco y va muy muy bien
Registrado:
30/03/2010
Gracias:
178/347
Mensajes
1294
yo llevo tiempo con un vonets y eso es lo mejor que ahi
Registrado:
12/01/2017
Gracias:
0/0
Mensajes
2
Me pasa lo mismo que a Ratinova, sólo me conecta por cable. No hay nada verde para pinchar al darle al (SCi). Alguien sabe por qué?

Gracias
Registrado:
01/02/2013
Gracias:
523/1155
Mensajes
12974
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo tengo 3 decos, dos sin problemas, pero hay uno que cuando lo cambio a WLAN Sci, no me aparece la opción en verde para buscar WIFIS, por lo que no puedo utilizarlo, sábeis porque puede ser? Me han dicho que ese deco se equivocaron y en lugar de ser para España seria para Brasil, pero no entiendo que tiene que ver eso.
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Me pasa lo mismo que a Ratinova, sólo me conecta por cable. No hay nada verde para pinchar al darle al (SCi). Alguien sabe por qué?

Gracias

El primero que compré me encontre con este mismo problema, lo tube que enviar a reparar y desde entonces ya sin problema.

Saludos

[NOTICIAS] : Ahora ya "PUEDES VERLO TODO" con el LUNIX3 4K y LUNIX

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES