Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema con EPG  (Leído 764 veces)

25/10/2016, 08:25

Conectado mariololi

messageicon

Problema con EPG

« en: 25/10/2016, 08:25 »
Hola compañeros, después de una semana con el atlas HD200S estoy muy satisfecho de su rendimiento, pero tengo un problemilla, resulta que cada dos por tres sale la información del EPG sin yo haber tocado el mando, o sea sale solo, igual es un bug del firm 1.21, ¿alguien sabe como solucionarlo?, ¿como está de estabilidad el 1.22?, puse el 1.21 porque he leído que es el que aporta mayor estabilidad, pero si colocando el 1.22 se soluciona pues estupendo, gracias y saludos. ;)

25/10/2016, 08:44Respuesta #1

Desconectado mars3

messageicon

Re:Problema con EPG

« Respuesta #1 en: 25/10/2016, 08:44 »

Para quitar esta información, entra al menú
- Opciones del sistema
- Configuración OSD
- Mostrar la barra de información cuando haya un .... ..   aquí lo pones en NO
- Mostrar notificaciones del temporizador de cam .........   aquí también le pones  NO

Guardas los cambios al salir y ya lo tendrías que tener solucionado


El firm no tiene nada que ver con que te salga la EPG, al configurar el deco si no lo hemos tocado, nos viene de fábrica con lo que a ti te pasa.

En cuanto al firm, yo siempre le pongo el último que sale.

25/10/2016, 09:21Respuesta #2

Conectado mariololi

messageicon

Re:Problema con EPG

« Respuesta #2 en: 25/10/2016, 09:21 »
Gracias por la respuesta compañero, ya está solucionado, ¿hay algún manual en el que se hable de estas configuraciones de OSD y otras?, es para ir dejandolo fino y no tocar nada más, gracias y saludos.

25/10/2016, 12:53Respuesta #3

Desconectado mars3

messageicon
Re:Problema con EPG
« Respuesta #3 en: 25/10/2016, 12:53 »
Arriba en las chinchetas tenemos manuales, ya sabrás que las chinchetas sirven para que los temas de interés no se queden en el olvido, esto es ir leyendo y siempre se aprende alguna cosa.

Saludos

25/10/2016, 18:18Respuesta #4

Conectado mariololi

messageicon
Re:Problema con EPG
« Respuesta #4 en: 25/10/2016, 18:18 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Arriba en las chinchetas tenemos manuales, ya sabrás que las chinchetas sirven para que los temas de interés no se queden en el olvido, esto es ir leyendo y siempre se aprende alguna cosa.

Saludos

Hola compañero, gracias por la ayuda, tengo por costumbre ante de preguntar, leer todo lo relacionado con mi duda o problema, mas que nada para no llenar el foro con preguntas ya respondidas, también conozco el significado de las chinchetas, y como te comento, leo bastante para, como tú dices, aprender cada día un poco sobre el tema que me ocupa, por otro lado, si he preguntado si había manuales al respecto sobre la función OSD, es porque después de leer y leer, no he hallado respuesta a mi pregunta, gracias por tu interés y saludos.

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES