Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: problema extraño atlas hd 200s  (Leído 794 veces)

10/02/2015, 20:47 -

problema extraño atlas hd 200s

Registrado:
30/01/2013
Gracias:
0/0
Mensajes
6
Hola, llevo funcionando sin problemas desde junio.
puse una antena en el terrao de mi finca.
hace unas semanas tube que volver a hacer una busqueda de canales porque los habia perdido todos de la noche a la mañana.
hoy me encuentro que la antena no me da señal y no funciona ningún canal.
en unos minutos me dispongo a subir al terrao porque tengo la ligera sospecha de que me han movido la antena o me han cortado el cable algún gracioso.
doy más info cuando suba...
nos leemos!
11/02/2015, 12:15 -

Re: problema extraño atlas hd 200s

#1
Registrado:
18/01/2013
Gracias:
285/3094
Mensajes
39638
Me vas a perdonar xDD pero si te an cortado el cable. No es un problema extraño ni un problema del decó , si no problema tuyo con el hijo P.T del que te a cortado el cable.

 jeje o bien si hace mucho aire y se te movido la parabolica intenta bajarla lo que mas puedas o ponla en otro sitio que tengas algun apoyo o algo que le kite algo de aire en ambos sentidos.

Un saludo y suerte
 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES