Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema hdmi  (Leído 3436 veces)

12/12/2014, 15:13 -

Problema hdmi

Registrado:
05/04/2012
Gracias:
5/0
Mensajes
43
Buenas. El tema es que creo que se ha estropeado el hdmi. El sonido no se oye y la imagen se ve hasta 1080i. Si lo pongo a 1080p la imagen se corta constantemente. La tele es una sony bravia. He probado con otros cables y lo mismo. He reinstalado el firmware 113, configuración de fábrica y nada. Imagino que no hay más solución que llevarlo al Sat. A alguien le ha pasado algo parecido?? Salu2.
12/12/2014, 15:19 -

Re: Problema hdmi

#1
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas. El tema es que creo que se ha estropeado el hdmi. El sonido no se oye y la imagen se ve hasta 1080i. Si lo pongo a 1080p la imagen se corta constantemente. La tele es una sony bravia. He probado con otros cables y lo mismo. He reinstalado el firmware 113, configuración de fábrica y nada. Imagino que no hay más solución que llevarlo al Sat. A alguien le ha pasado algo parecido?? Salu2.

Has descartado que el problema sea del televisor? antes asegurate y llevate el deco a un sitio donde puedas colocarlo con hdmi, a casa de un vecino, amigo, familiar, etc..... si alli sucede lo mismo entonces será el deco.  SALUDOS.
12/12/2014, 15:31 -

Re: Problema hdmi

#2
Registrado:
05/04/2012
Gracias:
5/0
Mensajes
43
He probado con otro televisor también. Esta tarde lo llevaré a casa de un amigo a ver en su tele.
12/12/2014, 16:19 -

Re: Problema hdmi

#3
Registrado:
19/07/2012
Gracias:
158/167
Mensajes
8756
No tienes permiso para ver los enlaces. Regístrate o Autentícate
He probado con otro televisor también. Esta tarde lo llevaré a casa de un amigo a ver en su tele.

Ok, aunque segun dices ya has probado en otro televisor  y tambien sigue igual, entonces parece ser el deco, de todas formas prueba de nuevo.

SALUDOS.
12/12/2014, 16:30 -

Re: Problema hdmi

#4
Registrado:
05/04/2012
Gracias:
5/0
Mensajes
43
He contactado con el vendedor (diesl bcn) y me comenta que se lo tendría que enviar con el firm original y lo mandan a reparar. Para el firm original suerte no? No saben nada..
12/12/2014, 17:10 -

Re: Problema hdmi

#5
Registrado:
21/10/2012
Gracias:
304/32730
Mensajes
10257
El firm original no está disponible, al menos algunos lo buscamos y no lo encontramos, ni en el foro de kyng.A mi me pasaba algo parecido con la tele antigua (que ya no tengo) , una LG del año 2011, full HD, 3D,Smart tv ...patatin patatan....,lo ponia en 1080p y tenia cortes de video constantes,lo bajaba a 1080i y todo fenomenal, ahora tengo tele nueva de la misma marca del 2014 y en 1080p todo perfecto, por eso prueba en otra tele con hdmi y asegurate que funciona bien, parece ser que algunos modelos antiguos llevan los hdmi sin actualizar y de ahi que den fallos, en mi caso era la tv la que no soportaba el 1080p del todo bien, por eso lo de asegurarse con otra tele para descartar que fuera el deco el que está chungo.
« Última modificación: 12/12/2014, 17:13 por *SkyNet* »
12/12/2014, 17:27 -

Re: Problema hdmi

#6
Registrado:
05/04/2012
Gracias:
5/0
Mensajes
43
Voy a intentar probar con una tv reciente a ver si funciona. Igualmente si lo pongo a 1080i tampoco el sonido se me escucha. Y desde que el deco lo he usado en mi tv del 2010 a 1080p y con sonido bien. También he decir que lo he usado a veces con un cable hdmi a dvi en el monitor dl pc, no se si se habrá cascado por eso..
12/12/2014, 20:13 -

Re: Problema hdmi

#7
Registrado:
29/12/2013
Gracias:
140/152
Mensajes
627
Has probado con otro cable hdmi a ver?
13/12/2014, 21:18 -

Re: Problema hdmi

#8
Registrado:
19/02/2008
Gracias:
107/10
Mensajes
349
A mi me paso eso y lo arregle cambiando el cable hdmi, el que tenia era de los chinos. Saludos
14/12/2014, 09:48 -

Re: Problema hdmi

#9
Registrado:
12/03/2014
Gracias:
56/16
Mensajes
326
A mi me paso con una tv LG, y con un cable mejor que me prestaron me di cuenta que era el cable, compre uno nuevo y perfecto, todo es probar
14/12/2014, 19:13 -

Re: Problema hdmi

#10
Registrado:
04/02/2011
Gracias:
4/7
Mensajes
259
Los Respetemos las Normas del foro, pero no nos vamos a dar cuenta hasta que no los hagamos de oro.
« Última modificación: 14/12/2014, 19:39 por Unamigo »
17/12/2014, 13:47 -

Re: Problema hdmi

#11
Registrado:
05/04/2012
Gracias:
5/0
Mensajes
43
Nada ya probé con varios. Ayer lo llevé a la tienda y me dijeron que lo enviarán pero lo más seguro es que lo devuelvan igual ya que ellos se acogen a que si no tiene el firm original ni lo tocan. Eso me dijo el de la tienda vamos. Encima tengo que pagar yo los portes xD. No compro más ahí en esa tienda. Alguien sabe de algún sitio donde lo puedan reparar? Saludos.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES