PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Solución led rojo  (Leído 44559 veces)

22/01/2019, 13:59 -

Re:Solución led rojo

#15
Registrado:
30/09/2012
Gracias:
49/1552
Mensajes
814
si me he intrometido  maam64 as el favor de borrarlo,gracias
Buenas tienes razón pero después de hacer todas las pruebas se traga mejor el dump que he puesto luego subire un dump del f400 para que probeis y de entrometerse nada toda ayuda es poca gracias.salu2
22/01/2019, 16:09 -

Re:Solución led rojo

#16
Registrado:
22/01/2009
Gracias:
3/3
Mensajes
7
pasw:   instalable ,saludos

Muchas gracias.
22/01/2019, 18:26 -

Re:Solución led rojo

#17
Registrado:
22/09/2008
Gracias:
284/8394
Mensajes
4359
Ni intromision ni nada, toda informacion es bien recibida, a lo que yo voy es a si se puede volver a Boot B con este método ya que con el método de la raspberry (Yo lo he hecho) solo se puede volver a Boot D. Quiero saber si se traga un Boot B sin problema
22/01/2019, 19:13 -

Re:Solución led rojo

#18
Registrado:
22/09/2008
Gracias:
284/8394
Mensajes
4359
Falta el archivo "DUMP_ATLAS_HD200" que usas en el video (Y el .rar) y que digas de que version es.
22/01/2019, 20:10 -

Re:Solución led rojo

#19
Registrado:
04/02/2009
Gracias:
6/37
Mensajes
143
gracias por el manual y tu tiempo,para el h100 como seria? no lo veo claro en el video...

1-borrar eeprom

2-flashear  ejemplo (HD-100 BootLoader A103.kbt)

3-"por recovery" el firm HD-100 A137.kuf y con esto deberia estar solucionado no?
22/01/2019, 20:56 -

Re:Solución led rojo

#20
Registrado:
30/09/2012
Gracias:
49/1552
Mensajes
814
Falta el archivo "DUMP_ATLAS_HD200" que usas en el video (Y el .rar) y que digas de que version es.
Buenas se me olvido incluirlo y una vez cargado se queda con el main y boot original luego hay que pasarlo al boot 105 y main b128 para poder pasarlo al f400.salu2
https://mega.nz/#!GvwVWQIY!KX2KY-3e1QNj--6SPXQcuESB2uJldhUqsqRlCebtWoc
22/01/2019, 21:26 -

Re:Solución led rojo

#21
22/01/2019, 21:28 -

Re:Solución led rojo

#22
Registrado:
30/09/2012
Gracias:
49/1552
Mensajes
814
gracias por el manual y tu tiempo,para el h100 como seria? no lo veo claro en el video...

1-borrar eeprom

2-flashear  ejemplo (HD-100 BootLoader A103.kbt)

3-"por recovery" el firm HD-100 A137.kuf y con esto deberia estar solucionado no?
La memoria eeprom solo adimte archivos.bin, te paso archivo.salu2
https://mega.nz/#!XrZTTCiC!uUwtL9Nw05-cjMwMNTxE9EwXA0XDmA8SCjsvuMNWmmc
22/01/2019, 21:31 -

Re:Solución led rojo

#23
Registrado:
30/09/2012
Gracias:
49/1552
Mensajes
814
23/01/2019, 19:29 -

Re:Solución led rojo

#24
Registrado:
25/07/2011
Gracias:
5/29
Mensajes
164
Al bajarme el archivo  CH341A SoftwareE.rar y descomprimirlo me sale vacio, es decir que no hay nada. Por favor, solucionarlo.
Gracias.
23/01/2019, 21:37 -

Re:Solución led rojo

#25
Registrado:
30/09/2012
Gracias:
49/1552
Mensajes
814
Al bajarme el archivo  CH341A SoftwareE.rar y descomprimirlo me sale vacio, es decir que no hay nada. Por favor, solucionarlo.
Gracias.
Buenas acabo de descargarlo y esta completo miralo o vuelve a descargarlo.salu2
24/01/2019, 19:59 -

Re:Solución led rojo

#26
Registrado:
25/07/2011
Gracias:
5/29
Mensajes
164
Joaquinin,  el DUMP ATLAS HD MX25L12845E [ a qué corresponde? al HD200 original??
24/01/2019, 20:31 -

Re:Solución led rojo

#27
Registrado:
01/02/2013
Gracias:
4260/1909
Mensajes
26137
Al bajarme el archivo  CH341A SoftwareE.rar y descomprimirlo me sale vacio, es decir que no hay nada. Por favor, solucionarlo.
Gracias.

Yo sin problema, contiene 8 archivos y una carpeta que esta a su vez contiene otra carpeta
24/01/2019, 20:33 -

Re:Solución led rojo

#28
Registrado:
01/02/2013
Gracias:
4260/1909
Mensajes
26137
Joaquinin,  el DUMP ATLAS HD MX25L12845E [ a qué corresponde? al HD200 original??

No, este corresponde al original del Atlas HD-100
El dump del HD200 lo tienes en la respuesta #20
« Última modificación: 24/01/2019, 20:36 por mars3 »
24/01/2019, 21:20 -

Re:Solución led rojo

#29
Registrado:
30/09/2012
Gracias:
49/1552
Mensajes
814
No, este corresponde al original del Atlas HD-100
El dump del HD200 lo tienes en la respuesta #20
Exactamente estan los dos para el hd100 y el hd200.salu2

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO