PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Cristor Atlas hd 100 no hace nada  (Leído 2394 veces)

16/03/2017, 17:41 -

Cristor Atlas hd 100 no hace nada

Registrado:
11/11/2014
Gracias:
2/0
Mensajes
9
Muy buenas tardes a todos, soy nuevo por aqui, espero hacerlo bien

Me regalaron un equipo de estos, al encenderlo aparecia la palabra Fail, baje los programas actualizados y creo que se actualizo bien por que en la pantalla aparecieron unos numeros hasta que salio a palabra END y se apago, desde alli no me funciono mas, al encenderlo solo se ve un led de color ambar o amarillo, he intentado hacer la limpieza, que se actuazlice nuevamente pero ya no me reconoce el USB, que debo hacer, muchas Gracias




« Última modificación: 21/03/2017, 14:31 por jujoovar »
19/03/2017, 10:48 -

Re:Cristor Atlas hd 100 no hace nada

#1
Registrado:
01/02/2013
Gracias:
4312/1975
Mensajes
27487
Muy buenas tardes a todos, soy nuevo por aqui, espero hacerlo bien

Me regalaron un equipo de estos, al encenderlo aparecia la palabra Fail, baje los programas actualizados y creo que se actualizo bien por que en la pantalla aparecioron unos numeros hasta que salio a palabra END y se apago, desde alli no me funciono mas, al encenderlo solo se ve un led de color ambar o amarillo, he intentado hacer la limpieza, que se actuazlice nuevamente pero ya no me reconoce el USB, que debo hacer, muchas Gracias

Hola

Intenta seguir los pasos de este manual:

http://www.forokeys.com/foro/cristor-atlas-hd/'fall'-en-led-al-conectar-a-corriente/msg453471/#msg453471

haber si tienes suerte, un saludo
20/03/2017, 22:05 -

Re:Cristor Atlas hd 100 no hace nada

#2
Registrado:
11/11/2014
Gracias:
2/0
Mensajes
9
Hola

Intenta seguir los pasos de este manual:

http://www.forokeys.com/foro/cristor-atlas-hd/'fall'-en-led-al-conectar-a-corriente/msg453471/#msg453471 [nofollow]

haber si tienes suerte, un saludo


Muchas gracias, lo intentare, pero todavia no tengo el cable, espero me sirva.
08/04/2017, 18:20 -

Re:Cristor Atlas hd 100 no hace nada

#3
Registrado:
11/11/2014
Gracias:
2/0
Mensajes
9
Hola Acabo de hacer los pasos que me dice el manual, ya tengo el cable, pero el deco sigue igual, con el led amarillo, no hace nada, que puedo hacer


Hola

Intenta seguir los pasos de este manual:

http://www.forokeys.com/foro/cristor-atlas-hd/'fall'-en-led-al-conectar-a-corriente/msg453471/#msg453471 [nofollow]

haber si tienes suerte, un saludo
08/04/2017, 18:44 -

Re:Cristor Atlas hd 100 no hace nada

#4
Registrado:
11/11/2014
Gracias:
2/0
Mensajes
9
Segui los pasos, pero al encender el deco por detras no se pone la luz roja, queda amarilla,, igual segui los pasos hasta el final y el programa KYNG HD100 MultiLoader  dice  que el programa ya fue cargado y sigue igual, que hago,

Lo tiro? o tiene reparación?
« Última modificación: 08/04/2017, 23:05 por jujoovar »

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO