Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: de repente sin señal ninguna  (Leído 1596 veces)

22/03/2015, 18:10

Desconectado Monitoba

messageicon

de repente sin señal ninguna

« en: 22/03/2015, 18:10 »
Buenas.
Llevo mucho tiempo con el Cristor Atlas 100 funcionando de lujo, pero ayer noche de repente se fue la señal de la antena y ya no hay manera de que vuelva.
He comprobado todo lo posible y nada.
Que puede estar pasando?
Merece la pena intentar lo de la limpieza o fijo que es de la antena?
He subido al tejado y todo parece normal.
Gracias de antemano.
Saludos.

22/03/2015, 18:19Respuesta #1

Conectado kri

  • Co-Administrador
  • ****
  • Gracias
  • -Dada: 373
  • -Recibida: 891
  • Mensajes: 26389
  • Hasta la victoria siempre.
messageicon

Re: de repente sin señal ninguna

« Respuesta #1 en: 22/03/2015, 18:19 »
Comprueba la antena a mí ayer me paso lo mismo y era la antena....comprueba señal y calidad... si es cero ya sabes.

22/03/2015, 18:59Respuesta #2

Desconectado Monitoba

messageicon

Re: de repente sin señal ninguna

« Respuesta #2 en: 22/03/2015, 18:59 »
la señal y la calidad es cero.
lo malo es que no entiendo mucho de antenas y esta parece normal.
lo tuyo que era y como lo arreglaste?
no me quedara otra que llamara al antenista y que me quite el huevo derecho...

22/03/2015, 20:55Respuesta #3

Desconectado zabaleta

messageicon
Re: de repente sin señal ninguna
« Respuesta #3 en: 22/03/2015, 20:55 »
Me acaban de pegar. Como si estuviera de valores de fabrica

23/03/2015, 13:33Respuesta #4

Conectado mascota55

  • En el Oasis de Europa
  • VIP
  • *****
  • Gracias
  • -Dada: 538
  • -Recibida: 589
  • Mensajes: 2563
messageicon
Re: de repente sin señal ninguna
« Respuesta #4 en: 23/03/2015, 13:33 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
la señal y la calidad es cero.
lo malo es que no entiendo mucho de antenas y esta parece normal.
lo tuyo que era y como lo arreglaste?
no me quedara otra que llamara al antenista y que me quite el huevo derecho...
Comprueba el LNB es posible que se haya fastidiado, a mi me paso una vez asi de repente y era el LNB,no son muy caros puedes comprar uno y cambiarlo tu mismo,tambien puedes llevarte el deco a casa de un amigo que tenga antena y comprobar si tiene señal antes de hacerle nada al deco,Saludos.

23/03/2015, 17:45Respuesta #5

Desconectado Monitoba

messageicon
Re: de repente sin señal ninguna
« Respuesta #5 en: 23/03/2015, 17:45 »
Gracias por las respuestas.
Con lo que esta lloviendo aun tardare un par de dias en poder subir a la antena.
Ademas, cosa que no mencione antes, la fecha y hora del deco se me han reseteado a cero. Aunque supongo que esto sera por no tener señal en la antena, aunque tampoco estoy seguro.

23/03/2015, 18:43Respuesta #6

Conectado joaquinin

  • Loco por esto.
  • Forero de Calidad
  • **
  • Gracias
  • -Dada: 17
  • -Recibida: 315
  • Mensajes: 371
messageicon
Re: de repente sin señal ninguna
« Respuesta #6 en: 23/03/2015, 18:43 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Gracias por las respuestas.
Con lo que esta lloviendo aun tardare un par de dias en poder subir a la antena.
Ademas, cosa que no mencione antes, la fecha y hora del deco se me han reseteado a cero. Aunque supongo que esto sera por no tener señal en la antena, aunque tampoco estoy seguro.
Hola yo comprobaria si el deco saca tensión por el conector de antena debe de sacar 13V o 18V dependendiendo del canal que se sintonice si es polaridad vertical o horizontal, si no saca tensión es por averia del modulo del sintonizador sat, si no saca tensión se puede hacer una ñapa que es alimentar desde la fuente de alimentación directamente, solo se necesita el +.salu2

27/03/2015, 21:37Respuesta #7

Desconectado manow

  • SuperForero
  • ***
  • Gracias
  • -Dada: 2
  • -Recibida: 8
  • Mensajes: 104
  • .....en la brecha
messageicon
Re: de repente sin señal ninguna
« Respuesta #7 en: 27/03/2015, 21:37 »
A lo mejor lo que digo es una tonteria,pero eso mismo me pasó a mi y era tan sencillo como que el cable estaba comunicado.Quiero decir que la malla tenía contacto con el hilo rigido.Hasta que di con ello me volvi loco y puestos a probar si sirve de ayuda....
Tal y como lo cuentas el asunto ha pasado de rular bien a la nada absoluta...por lo que parece alguna tonteria...a lo mejor por la lluvia..
Por probar...

04/04/2015, 20:35Respuesta #8

Desconectado Monitoba

messageicon
Re: de repente sin señal ninguna
« Respuesta #8 en: 04/04/2015, 20:35 »
lo clavaste manow, era exactamente eso.
muchas gracias a todos.
saludos.

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES