Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Error al encender hd 100  (Leído 3168 veces)

25/12/2012, 04:23 -

Error al encender hd 100

Registrado:
19/08/2012
Gracias:
349/229
Mensajes
533
Al encender mi HD100 me aparece constantemente en el display de deco ---- run on, en la pantalla de tv aparece el logo de encendido de atlas hd 100, e intentado cargarle el bootloader 102, en el display del deco me da error cuando el multiloader esta en writing to flash. Ayuda por favor. Gracias.
25/12/2012, 04:56 -

Re: Error al encender hd 100

#1
Registrado:
19/11/2008
Gracias:
0/0
Mensajes
59
con que programa lo metes
te cuento yo lo hacia con el multiloader v1.00 y no podia y lo probe con el multiloader v1.01
y a la 1 lo puse pruebalo y nos cuentas
25/12/2012, 05:06 -

Re: Error al encender hd 100

#2
Registrado:
19/08/2012
Gracias:
349/229
Mensajes
533
Lo he probado con los 2. Gracias.
25/12/2012, 05:15 -

Re: Error al encender hd 100

#3
Registrado:
19/11/2008
Gracias:
0/0
Mensajes
59
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Lo he probado con los 2. Gracias.
y no te va con que cable lo usas?
25/12/2012, 06:04 -

Re: Error al encender hd 100

#4
Registrado:
19/08/2012
Gracias:
349/229
Mensajes
533
Gracias, ya lo solucione, metí la versión mainsoftware a101 y luego actualice a la ultima versión.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES