PadreDeFamilia

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

Chincheta Autor Tema: Error OH..casi todo probado ayuda  (Leído 3448 veces)

16/12/2013, 23:11 -

Error OH..casi todo probado ayuda

Registrado:
02/08/2013
Gracias:
1/0
Mensajes
9
Hola, se me reiniciaba el deco todo el rato y le he pasado el cleaner 1.12 y despues me ha salido el OH y puesto en el usb el main 119, le he cambiado la extension a king_usb.kuu, pero me da error ''ERR'' he probado a volver a pasarle el limpiador, con otra version del main.. pero no consigo hacerlo funcionar.

El problema es que mi ordenador no tiene puerto com y lo estoy haciendo todo por usb.


He leido un monton antes de preguntar, pero es que no lo consigo..

Gracias de antemano y perdon por molestar.

16/12/2013, 23:52 -

Re: Error OH..casi todo probado ayuda

#1
Registrado:
30/09/2012
Gracias:
49/1562
Mensajes
817
Hola, se me reiniciaba el deco todo el rato y le he pasado el cleaner 1.12 y despues me ha salido el OH y puesto en el usb el main 119, le he cambiado la extension a king_usb.kuu, pero me da error ''ERR'' he probado a volver a pasarle el limpiador, con otra version del main.. pero no consigo hacerlo funcionar.

El problema es que mi ordenador no tiene puerto com y lo estoy haciendo todo por usb.


He leido un monton antes de preguntar, pero es que no lo consigo..

Gracias de antemano y perdon por molestar.

Pasate por el hilo de firmware para cristor 100, y en el post de HD-100 BootLoader A103 lo lees y prueba a cargarlo como dice.salu2


17/12/2013, 00:10 -

Re: Error OH..casi todo probado ayuda

#2
Registrado:
02/08/2013
Gracias:
1/0
Mensajes
9
hola, muchas gracias por contestarme,
lo que no tengo muy claro es esto:

archivo. Kbt de usar con KYNG HD Loader y Multi. archivo Kuf utilizar en el menú del receptor.

cual tendria que meter en el usb??

Gracias.
17/12/2013, 20:42 -

Re: Error OH..casi todo probado ayuda

#3
Registrado:
02/08/2013
Gracias:
1/0
Mensajes
9
hola de nuevo, me he descargado el bootloader a103. he cambiado el archivo .kuf a king_usb.kuu y lo he metido en el usb,
le doy a menu, me sale en el display ''usb'' y despues..ERR..y el archivo si que esta en la raiz del usb,
hasta he formateado el usb  y nada..

llevo varios dias probando de todo y no se que pasa.

Si alguien puediera ayudarme lo agradeceria mucho.

« Última modificación: 17/12/2013, 20:44 por kimbo2 »
17/12/2013, 20:48 -

Re: Error OH..casi todo probado ayuda

#4
Registrado:
28/02/2009
Gracias:
12366/101614
Mensajes
66176
17/12/2013, 21:18 -

Re: Error OH..casi todo probado ayuda

#5
Registrado:
02/08/2013
Gracias:
1/0
Mensajes
9
si, pero no me responde, en el primer paso se enciende no hace nada y se queda la pantalla de inicio del cristor, y lo he probado como 15 veces por si no pulso los botones bien.. pero que va..

yo lo primero que hice fue pasar el cleaner A 112 por el menu del deco y luego me salio el ok o oh y
de hay no pasa...

Muchas gracias.
17/12/2013, 21:32 -

Re: Error OH..casi todo probado ayuda

#6
Registrado:
28/02/2009
Gracias:
12366/101614
Mensajes
66176
prueba con  esto,,con pc de sobremesa y cable rs232

http://www.forokeys.com/foro/cristor-atlas-hd/kyng-hd-100/msg628756/#msg628756
17/12/2013, 21:41 -

Re: Error OH..casi todo probado ayuda

#7
Registrado:
02/08/2013
Gracias:
1/0
Mensajes
9
Mi ordenador no tiene puerto com..buscare a alguien que tenga y me lo preste..y ya os dire..

Muchas gracias.
« Última modificación: 17/12/2013, 21:43 por kimbo2 »
18/12/2013, 20:01 -

Re: Error OH..casi todo probado ayuda

#8
Registrado:
02/08/2013
Gracias:
1/0
Mensajes
9
hola de nuevo, me he comprado conversor usb a puerto serial, el cable lo tenia del illusion anterior,
cuando le paso los datos al deco no pilla nada, la barra del Multiloader del 0% no se mueve

he configurado el puerto com 115200..etc tal como he leido ya en otro post,
selecciono el puerto com9 que es que se selecciona al instalar los drivers del conversor de puerto,

cuando conecto el multiloader al deco me sale la luz roja en el deco (port opened), entonces le doy a buscar y selecciono el limpiador, le doy a enviar(waiting for stb)y enciendo el deco y enseguida sale upload task terminated, pero realmente la barra de transmision jamas se movio del 0%, ni se inmuta.

y el deco no hace nada.. se enciende.. run...y luego el oh o ok y nada.

Sabeis que puede ser??? Esto ya es desesperante...  Gracias por la ayuda.

18/12/2013, 20:10 -

Re: Error OH..casi todo probado ayuda

#9
Registrado:
17/01/2008
Gracias:
6549/12622
Mensajes
104405
 Esos conversores suelen dar problemas, lo mejor es hacerlo con un PC con purto com.
 Saludos.
21/12/2013, 20:54 -

Re: Error OH..casi todo probado ayuda

#10
Registrado:
02/08/2013
Gracias:
1/0
Mensajes
9
Hola a todos, me han dejado usar un ordenador con puerto com y por fin lo he solucionado.
Solo tuve que meterle el firmware y se solucionó.

Muchas gracias por vuestra ayuda.

Saludos a todos.

VIARK SAT 4K : ES EL DECODIFICADOR DE SATÉLITE ULTRA HD MAS COMPLETO DEL MERCADO, EL MÁS DESTACADO DE LA MEJOR MARCA

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. EN ESTOS FOROS NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES
LOS FOROS NO SON MONITORIZADOS DE MANERA CONSTANTE, CUALQUIER INFORMACIÓN QUE PUEDAS CONSIDERAR ILEGAL REPORTALA A LA ADMINISTACIÓN DEL FORO