Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Perdida de señal sin ton ni son  (Leído 3594 veces)

27/09/2015, 13:34 -

Perdida de señal sin ton ni son

Registrado:
26/08/2015
Gracias:
0/0
Mensajes
6
Pues me ha pasado ya varias veces, lo estoy viendo bien unos dias, y de repente empiezo a ir perdiendo señal y se pierde del todo. Y ya puedo hacer mil cosas que no viene, quizas al cabo de unas horas empiezan a aparecer algunos canales franchutes o germanos, pero los españoles no me aparecen hasta al menos pasadas 24 horas.
La antena no creo que sea porque se ve bien durante dias sin cortes, los cables idem, creo que si fuese eso, recibiria minicortes o algo asi.

Alguna idea? a alguien le paso alguna vez?
27/09/2015, 18:21 -

Re:Perdida de señal sin ton ni son

#1
Registrado:
01/08/2015
Gracias:
1/0
Mensajes
11
Yo llevo un par de días también con problemas de señal. No tarda tanto tiempo en recuperarla como dice edneud11, pero si que son cortes muy frecuentes. Hasta el viernes, me iba todo perfecto.
28/09/2015, 09:53 -

Re:Perdida de señal sin ton ni son

#2
Registrado:
26/08/2015
Gracias:
0/0
Mensajes
6
A mi me lleva pasando desde hace 3 semanas, y me habra pasado unas 5/6 veces, por cierto es el hd200s, conectado por cable
28/09/2015, 13:02 -

Re:Perdida de señal sin ton ni son

#3
Registrado:
06/04/2010
Gracias:
499/581
Mensajes
3016
Mirad q no se os caliente demasiado, cuando lo hace, suele perder la señal, saludos
03/10/2015, 01:40 -

Re:Perdida de señal sin ton ni son

#4
Registrado:
26/08/2015
Gracias:
0/0
Mensajes
6
Tampoco es eso, lo dejo apagado todos los dias cuando no lo uso del boton de atras, e incluso le puse unas cosas debajo que actuan como "patas" y apenas si se calienta.
09/01/2016, 13:35 -

Re:Perdida de señal sin ton ni son

#5
Registrado:
05/12/2015
Gracias:
0/0
Mensajes
2
yo por desgracia estoy igual un día me funciona otro no y así estoy un par de semanas ya,
15/03/2016, 00:33 -

Re:Perdida de señal sin ton ni son

#6
Registrado:
01/11/2010
Gracias:
0/5
Mensajes
96
Yo con cristor Atlas 200s no recibo señal y con otros decos si. tengo calidad 90 x cinto y calida 80
Alguien me podria ayudar.
Gracias de Antemano
15/03/2016, 10:27 -

Re:Perdida de señal sin ton ni son

#7
Registrado:
01/02/2013
Gracias:
445/1072
Mensajes
12702
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Yo con cristor Atlas 200s no recibo señal y con otros decos si. tengo calidad 90 x cinto y calida 80
Alguien me podria ayudar.
Gracias de Antemano

Hola

Entra en:
Menú
Búsqueda de canales
Configuración del sintonizador
Y comprueba como tienes la <Alimentación de antena>, <Tipo de control>, <Actividad del satélite> y <Puerto DiSEqC>

Saludos
15/03/2016, 19:06 -

Re:Perdida de señal sin ton ni son

#8
Registrado:
01/11/2010
Gracias:
0/5
Mensajes
96
Todo eso esta bien, lo conecte en LNB out y coje señal pero no puedo hacer dongle
Gracias por ayudarme
16/03/2016, 11:34 -

Re:Perdida de señal sin ton ni son

#9
Registrado:
01/02/2013
Gracias:
445/1072
Mensajes
12702
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Todo eso esta bien, lo conecte en LNB out y coje señal pero no puedo hacer dongle
Gracias por ayudarme

Entonces plantea tu problema en la sección correspondiente a tu deco, esta sección es del Atlas HD-100

Lee los manuales de como hacer dongle que tenemos en la chincheta del Atlas HD-200

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Saludos
16/03/2016, 21:41 -

Re:Perdida de señal sin ton ni son

#10
Registrado:
19/09/2012
Gracias:
9/3
Mensajes
127
a mi con el hd100 me pasa lo mismo, no creo que sea coincidencia
17/03/2016, 18:53 -

Re:Perdida de señal sin ton ni son

#11
Registrado:
11/11/2015
Gracias:
0/1
Mensajes
20
Buenas ,  yo también tengo  el hd 100 y llevo unos días que a partir de las  8  ó 9 de la noche(cuando empieza a hacerse de noche )  empiezo a perder la señal ,tanto q hay bastantes canales que no puedo ver y sin encargo de día veo todos.cosa curiosa.
17/03/2016, 20:22 -

Re:Perdida de señal sin ton ni son

#12
Registrado:
01/11/2010
Gracias:
0/5
Mensajes
96
Yo tengo el atlas 200s y

 como he dicho en otro post. sigue igual sin señal

Gracias
07/06/2016, 23:12 -

Re:Perdida de señal sin ton ni son

#13
Registrado:
22/09/2012
Gracias:
8/6
Mensajes
110
Hola! se os ha arreglado el problema? a mi me ha pasado igual. Llevo usando este aparetejo unos 3 o 4 años sin problemas y poco a poco a ido perdiendo señal hasta el punto que no puedo ver nada, lo unico es el canal cocina y a trompicones.
Gracias de antemano.
08/07/2016, 23:39 -

Re:Perdida de señal sin ton ni son

#14
Registrado:
09/08/2008
Gracias:
42/389
Mensajes
7214
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas ,  yo también tengo  el hd 100 y llevo unos días que a partir de las  8  ó 9 de la noche(cuando empieza a hacerse de noche )  empiezo a perder la señal ,tanto q hay bastantes canales que no puedo ver y sin encargo de día veo todos.cosa curiosa.
Eso me esta pasando a mi tambien, alguien tiene alguna solucion, gracias.
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 12 Respuestas
3149 Vistas
Último mensaje 22/07/2008, 17:32
por brujita-67
normal_post_locked * 0 Respuestas
2018 Vistas
Último mensaje 10/12/2008, 22:33
por livy
normal_post * 3 Respuestas
2456 Vistas
Último mensaje 09/04/2009, 05:07
por elgeneral
normal_post * 0 Respuestas
1013 Vistas
Último mensaje 17/03/2009, 14:28
por josagi
normal_post_sticky * 11 Respuestas
10202 Vistas
Último mensaje 07/04/2009, 19:57
por javivi2
hot_post_sticky * 15 Respuestas
18212 Vistas
Último mensaje 21/10/2009, 19:48
por Unamigo
normal_post * 3 Respuestas
1361 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
hot_post * 18 Respuestas
4621 Vistas
Último mensaje 09/05/2015, 16:03
por Sniper_msr
veryhot_post * 41 Respuestas
7735 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
normal_post * 1 Respuestas
128 Vistas
Último mensaje 25/03/2018, 19:38
por funcy2



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES