Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problema, Servidores Kyng en Idle  (Leído 11738 veces)

24/02/2013, 12:59

Desconectado joseplata

messageicon

Problema, Servidores Kyng en Idle

« en: 24/02/2013, 12:59 »
Hola, tengo el cristor atlas hd 100 con la ultima actualizacion de main software, data full... Lo tengo apuntando para el astra 19.2. El problema que tengo es que solamente veo los canales si le meto las actualizaciones que sube manuriver. Por lo que he leido hay gente en este foro que dice que ven los canales con los kyngs solamente. Yo lo he probado cambiando las preferencias, metiendole menos servers pero nada, me sale en todos los kyngs que pongo "Idle" y no se me conectan. Por favor alquien me puede echar una mano y decirme que estoy haciendo mal. Gracias. Saludos

24/02/2013, 13:02Respuesta #1

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5295
  • Mensajes: 123947
  • __d u k e__
messageicon

Re: Problema, Servidores Kyng en Idle

« Respuesta #1 en: 24/02/2013, 13:02 »
Igual no los tienes activados, posicionate sobre kyng y dále al boton verde del mando.
Salu2,

24/02/2013, 13:09Respuesta #2

Conectado raul7

messageicon

Re: Problema, Servidores Kyng en Idle

« Respuesta #2 en: 24/02/2013, 13:09 »
para ver los q tienes activos pulsa el boton "panel"(de color azul) y ahi puedes activar o desactivar con el boton verde

24/02/2013, 13:17Respuesta #3

Desconectado joseplata

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #3 en: 24/02/2013, 13:17 »
Si si los he activados solos, tambien junto algunos arabes pero nada... he cambiando entre los  4 que hay disponibles, pero nada de nada.

24/02/2013, 13:47Respuesta #4

Conectado raul7

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #4 en: 24/02/2013, 13:47 »
has mirado q tengas conexion de internet en deco ?

24/02/2013, 14:03Respuesta #5

Desconectado joseplata

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #5 en: 24/02/2013, 14:03 »
SI si, ya le digo que con si pongo los arabes (cuando estan activos) me van, pero los kYngs no van me pone disconected y despues Idle. Saludos

24/02/2013, 14:04Respuesta #6

Conectado Unamigo

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #6 en: 24/02/2013, 14:04 »
 ¿Has probado a reiniciar?
 Saludos.

24/02/2013, 14:15Respuesta #7

Desconectado lapei

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #7 en: 24/02/2013, 14:15 »
Prueba a ver sí los libres los ves y prueba también los canales sd

24/02/2013, 16:48Respuesta #8

Desconectado zerphen

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #8 en: 24/02/2013, 16:48 »
Intenta reinstalar el último firmware.

No tienes permiso para ver los enlaces. Regístrate o Autentícate

02/03/2013, 12:15Respuesta #9

Desconectado joseplata

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #9 en: 02/03/2013, 12:15 »
He probado actualizar el software y nada. Al activar los Kyng me ponen Idle. He cambiado prioridades,comprobado la conexion a internet.... y nada solamente tengo luz si activo los arabes. Lo tengo para el astra 19.2 que me instaló Canal +, en el editor de claves no lo he tocado para nada. Por favor que alguien me eche una mano por favor. Saludos.

02/03/2013, 13:19Respuesta #10

Conectado duke

  • Administrador Global
  • ****
  • Gracias
  • -Dada: 732
  • -Recibida: 5295
  • Mensajes: 123947
  • __d u k e__
messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #10 en: 02/03/2013, 13:19 »
A ver si el p+ lo tuvieras al hispasat ...?

02/03/2013, 13:37Respuesta #11

Desconectado w.32devil

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #11 en: 02/03/2013, 13:37 »
Coge canal+1 por ejemplo y mira que frecuencia te sale en el baner

02/03/2013, 13:50Respuesta #12

Desconectado joseplata

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #12 en: 02/03/2013, 13:50 »
Haber el Canal +1  Hd por ejemplo lo cojo en la 11778 Mhz (v), que por cierto, no lo veo!!

02/03/2013, 14:20Respuesta #13

Desconectado w.32devil

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #13 en: 02/03/2013, 14:20 »
 comprueba aqui tus frecuencias  http://es.kingofsat.net/pack-digitalplusa.php  si estas en astra estan mal sintonizadas porque el canal+ 1 hd se coge en 11435 mhz ,aver si pudieras ver el partido de esta tarde

02/03/2013, 14:31Respuesta #14

Desconectado joseplata

messageicon
Re: Problema, Servidores Kyng en Idle
« Respuesta #14 en: 02/03/2013, 14:31 »
Vale muchas gracias! Pero como puedo configurarlo con otra frecuencia!! Haber si puedo ver el partido esta tarde!!!

 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES