Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Problemas Cristor Atlas hd 100  (Leído 9813 veces)

22/08/2013, 14:45 -

Problemas Cristor Atlas hd 100

Registrado:
12/04/2013
Gracias:
0/4
Mensajes
113
Buenas tardes. Tengo un problema con el deco. Lo enciendo, y los 2 minutos mas o menos se me traba y tengo que desconectarlo de la corriente, y así una y otra vez. Que puedo hacer?
22/08/2013, 17:18 -

Re: Problemas Cristor Atlas hd 100

#1
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127300
Prueba primero ésto:
Desenchufa de la corriente electrica el deco y el router, espera unos segundos y revisa el cableado de las conexiones.
Luego enchufa a la corriente electrica primero el router, espera a que se estabilice, luego enchufa el deco.

Si no funciona es que es por algo más serio, debes hacerle un Ccleaner con el cable RS232; es el post que hay en éste hilo de "cachorro", suerte:

No tienes permiso para ver los enlaces. Regístrate o Autentícate

Salu2.
22/08/2013, 23:16 -

Re: Problemas Cristor Atlas hd 100

#2
Registrado:
12/04/2013
Gracias:
0/4
Mensajes
113
Muchas gracias. Probaré suerte y comentaré algo.

Saludos!!
23/08/2013, 13:26 -

Re: Problemas Cristor Atlas hd 100

#3
Registrado:
12/04/2013
Gracias:
0/4
Mensajes
113
duke, he hecho lo que me has comentado y ni sirvió. Fui al post que comentas para hacerle el Ccleaner, pero no me queda claro cuales son los pasos que debo seguir, y que archivos necesito. Agradecería que me alguien me aclarara un poco mas como hacer el Cclenar.

Muchas gracias y buen día.
23/08/2013, 18:49 -

Re: Problemas Cristor Atlas hd 100

#4
Registrado:
17/01/2008
Gracias:
2921/6973
Mensajes
98597
 El Cleaner se le mete al deco exactamente igual que el Boot ó el Main, eso si hazlo por cable porque cuando lo limpies se te bloqueará y hasta que no le cargues de nuevo el Main, no reacciona. Despues del Cleaner y el Main tendrás que ajustarlo todo como la 1ª vez puesto que el Cleaner te lo limpia (quita) todo menos el Boot.
 Saludos.
24/08/2013, 02:05 -

Re: Problemas Cristor Atlas hd 100

#5
Registrado:
12/04/2013
Gracias:
0/4
Mensajes
113
Vale. Donde esta el fichero de Ccleaner? Y el Main, le pongo el a117 que es el último que ha salido, no?

Gracias y buen día
24/08/2013, 09:40 -

Re: Problemas Cristor Atlas hd 100

#6
Registrado:
17/01/2008
Gracias:
2921/6973
Mensajes
98597
 El A117 si es el último Main y lo del Cleaner ya te lo dijo duke, leelo de nuevo.
 Saludos.
24/08/2013, 12:46 -

Re: Problemas Cristor Atlas hd 100

#7
Registrado:
12/04/2013
Gracias:
0/4
Mensajes
113
Estoy teniendo algunos probelmas. A ver, ahora mismo el deco tiene el main 117  y el boot 103, lo último que hay. Utilizo esta herramiento "KyngCleaner_A1_12.rar" y sigo los siguientes pasos.
   1. Conecto el cable rs232 al deco.
   2. Enchufo el deco a la corriente pero no lo enciendo.
   3. Ejecuto el KYNG HD100 MultiLoader
   4. Conecto el deco al com1
   5. Eligo el archivo KyngCleaner_A1_12.kuf
   6. Se lo inyecto.

Despues de hacer todo esto, enchufo el deco a la tele y parece que no ha hecho nada, porque sigue con main 117, boot 103 y trabandose al poco tiempo...

Saludos.
24/08/2013, 13:36 -

Re: Problemas Cristor Atlas hd 100

#8
Registrado:
04/02/2009
Gracias:
2/20
Mensajes
133
empieza.. en un pendrive pon
en la raiz el KyngCleaner_A1_12.kuf y el firm 117 (renombrado a ----> kyng_usb.kuu  ,al cambiar la extension del archivo dices que si)

 1º--actualiza el firm eligiendo usb "KyngCleaner_A1_12.kuf " ......apaga del boton de atras estaras sin firm al reiniciarse!!

 2º--enciende del boton de atras y apreta la tecla MENU del deco ,veras unos numeros en el display espera que termine y listo

al iniciar configuralo :salida hdmi 1080p....(normalmente,si tu tv soporta 1080) idioma.... etc...
en busqueda canales/configuracion sintonizador ---> alimentacion antena ON(instalacion individual) OFF(colectiva)
« Última modificación: 24/08/2013, 13:37 por w.32devil »
24/08/2013, 14:11 -

Re: Problemas Cristor Atlas hd 100

#9
Registrado:
12/04/2013
Gracias:
0/4
Mensajes
113
Muchas gracias. Problema resuelto!!

Saludos!!
25/08/2013, 10:59 -

Re: Problemas Cristor Atlas hd 100

#10
Registrado:
15/01/2012
Gracias:
1/16
Mensajes
306
ya lo has solucionado...pero si te vuelve a pasar la nueva manera de solucionar esos problemas es con boot 1.03 que pulsando 2 botones hace limpieza del deco...el cleaner ya no hará falta.

un saludo.
25/08/2013, 11:13 -

Re: Problemas Cristor Atlas hd 100

#11
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127300
No tienes permiso para ver los enlaces. Regístrate o Autentícate
ya lo has solucionado...pero si te vuelve a pasar la nueva manera de solucionar esos problemas es con boot 1.03 que pulsando 2 botones hace limpieza del deco...el cleaner ya no hará falta.

un saludo.
Explicános éso, y así servirá para más usuarios, ya que es menos laborioso.
Gracias, salu2.
25/08/2013, 15:14 -

Re: Problemas Cristor Atlas hd 100

#12
Registrado:
06/03/2012
Gracias:
123/97
Mensajes
206
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Explicános éso, y así servirá para más usuarios, ya que es menos laborioso.
Gracias, salu2.




   Pues  seria  muy  interesante  si  nos  cuenta  como  lo  hace, y  lo  probariamos
   haber  que  tal  va.
   saludos
25/08/2013, 18:14 -

Re: Problemas Cristor Atlas hd 100

#13
Registrado:
15/01/2012
Gracias:
1/16
Mensajes
306
no esta puesto en la info de la descarga de firmwares??

lo lei en el foro del kyng entonces:


Esta versión de bootloader actuará también como un limpiador (cleaner) del receptor, en casos donde haya base de datos corruptos no será necesario un utilizar un software "cleaner" ya que este archivo bootloader hara el trabajo.

Ya que en el procedimiento de limpieza se eliminarán todas las bases de datos, hemos dificultado el inicio del proceso para evitar acciones no intencionadas por parte del usuario.

Para iniciar el proceso de limpieza, todo lo que tienes que hacer es presionar rápidamente el boton "CH ▼" y luego el botón "► VOL" (no al mismo tiempo, un botón detras de otro), te darás cuenta de que en el Display del panel frontal se iniciará un contador, tendrás que esperar hasta que aparezca "End".


traduccion de "tres" del foro de kyng.

un saludo.
25/08/2013, 18:49 -

Re: Problemas Cristor Atlas hd 100

#14
Registrado:
18/01/2008
Gracias:
825/6250
Mensajes
127300
Lo que quedaría por probar, es si una vez hecha la limpieza, se le podria restaurar vía usb una copia de seguridad de los Sats, canales, etc.
Yo siempre tengo una copia actualizada del sistema estando a pleno rendimiento, por si acaso ...
Salu2.
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES