Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin señal  (Leído 845 veces)

20/04/2017, 19:21

Desconectado VBM1973

messageicon

Sin señal

« en: 20/04/2017, 19:21 »
Buenas compis necesito ayuda. Mi cristor ha perdido la señal, ademas la luz led verde no se le enciende y el reloj no se puede poner en hora, cuando se enciende tiene las 01:00

Si alguien me puede ayudar se lo agradeceria un monton
Gracias

21/04/2017, 00:08Respuesta #1

Conectado mascota55

  • En el Oasis de Europa
  • VIP
  • *****
  • Gracias
  • -Dada: 535
  • -Recibida: 585
  • Mensajes: 2582
messageicon

Re:Sin señal

« Respuesta #1 en: 21/04/2017, 00:08 »
Comprueba que ves los canales en abierto,si no es asi posiblemente no tengas señal de antena,se te aya movido la misma o el LNB tenga problemas,saludos.

14/05/2017, 13:01Respuesta #2

Desconectado jotacola

messageicon

Re:Sin señal

« Respuesta #2 en: 14/05/2017, 13:01 »
Buenos días. A mí,me pasa lo mismo que a tí. Yo,entro en "menu principal""busqueda de canales""editor del transpondedor""selección del transpondedor" lo cambio a 10743Mhz 22.0 Mbaud,H y entonces,me sube la señal y lo selecciono.Despues tecla back,hasta salir y me pilla la señal.A veces,tengo que apagar el aparato y volver a hacerlo y me lo coge.Supongo que será problema de antena,LNB, pero de momento me lo soluciona.Aunque tambien te digo,que tengo que hacerlo continuamente.Espero que te haya servido mi ayuda.Un saludo
« Última modificación: 14/05/2017, 13:07 por jotacola »

02/07/2017, 19:04Respuesta #3

Desconectado makoky2

messageicon
Re:Sin señal
« Respuesta #3 en: 02/07/2017, 19:04 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos días. A mí,me pasa lo mismo que a tí. Yo,entro en "menu principal""busqueda de canales""editor del transpondedor""selección del transpondedor" lo cambio a 10743Mhz 22.0 Mbaud,H y entonces,me sube la señal y lo selecciono.Despues tecla back,hasta salir y me pilla la señal.A veces,tengo que apagar el aparato y volver a hacerlo y me lo coge.Supongo que será problema de antena,LNB, pero de momento me lo soluciona.Aunque tambien te digo,que tengo que hacerlo continuamente.Espero que te haya servido mi ayuda.Un saludo
me pasa lo mismo, yo lo mando a la tienda ya que aun esta en garantia, esto es problema de hardware.

23/08/2017, 23:39Respuesta #4

Desconectado jotacola

messageicon
Re:Sin señal
« Respuesta #4 en: 23/08/2017, 23:39 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me pasa lo mismo, yo lo mando a la tienda ya que aun esta en garantia, esto es problema de hardware.
Has solucionado el problema??

 



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES