Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Sin señal  (Leído 958 veces)

20/04/2017, 19:21 -

Sin señal

Registrado:
23/01/2015
Gracias:
0/0
Mensajes
20
Buenas compis necesito ayuda. Mi cristor ha perdido la señal, ademas la luz led verde no se le enciende y el reloj no se puede poner en hora, cuando se enciende tiene las 01:00

Si alguien me puede ayudar se lo agradeceria un monton
Gracias
21/04/2017, 00:08 -

Re:Sin señal

#1
Registrado:
08/04/2009
Gracias:
543/617
Mensajes
2528
Comprueba que ves los canales en abierto,si no es asi posiblemente no tengas señal de antena,se te aya movido la misma o el LNB tenga problemas,saludos.
14/05/2017, 13:01 -

Re:Sin señal

#2
Registrado:
19/01/2013
Gracias:
1/0
Mensajes
4
Buenos días. A mí,me pasa lo mismo que a tí. Yo,entro en "menu principal""busqueda de canales""editor del transpondedor""selección del transpondedor" lo cambio a 10743Mhz 22.0 Mbaud,H y entonces,me sube la señal y lo selecciono.Despues tecla back,hasta salir y me pilla la señal.A veces,tengo que apagar el aparato y volver a hacerlo y me lo coge.Supongo que será problema de antena,LNB, pero de momento me lo soluciona.Aunque tambien te digo,que tengo que hacerlo continuamente.Espero que te haya servido mi ayuda.Un saludo
« Última modificación: 14/05/2017, 13:07 por jotacola »
02/07/2017, 19:04 -

Re:Sin señal

#3
Registrado:
12/09/2009
Gracias:
148/8
Mensajes
66
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenos días. A mí,me pasa lo mismo que a tí. Yo,entro en "menu principal""busqueda de canales""editor del transpondedor""selección del transpondedor" lo cambio a 10743Mhz 22.0 Mbaud,H y entonces,me sube la señal y lo selecciono.Despues tecla back,hasta salir y me pilla la señal.A veces,tengo que apagar el aparato y volver a hacerlo y me lo coge.Supongo que será problema de antena,LNB, pero de momento me lo soluciona.Aunque tambien te digo,que tengo que hacerlo continuamente.Espero que te haya servido mi ayuda.Un saludo
me pasa lo mismo, yo lo mando a la tienda ya que aun esta en garantia, esto es problema de hardware.
23/08/2017, 23:39 -

Re:Sin señal

#4
Registrado:
19/01/2013
Gracias:
1/0
Mensajes
4
No tienes permiso para ver los enlaces. Regístrate o Autentícate
me pasa lo mismo, yo lo mando a la tienda ya que aun esta en garantia, esto es problema de hardware.
Has solucionado el problema??
 

Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 3 Respuestas
1366 Vistas
Último mensaje 08/11/2011, 12:58
por suacom
veryhot_post * 41 Respuestas
7815 Vistas
Último mensaje 25/10/2015, 13:39
por Talavra
veryhot_post * 26 Respuestas
5120 Vistas
Último mensaje 20/11/2015, 20:07
por maam64
normal_post * 1 Respuestas
1198 Vistas
Último mensaje 13/12/2015, 23:27
por duke
normal_post_locked * 3 Respuestas
1896 Vistas
Último mensaje 10/01/2016, 17:43
por Rob25
normal_post * 5 Respuestas
2671 Vistas
Último mensaje 18/03/2016, 22:37
por huyo
normal_post * 7 Respuestas
1230 Vistas
Último mensaje 21/06/2016, 23:57
por rataclan
normal_post * 2 Respuestas
1003 Vistas
Último mensaje 21/09/2016, 13:45
por sambdx
veryhot_post * 32 Respuestas
3764 Vistas
Último mensaje 21/11/2016, 21:03
por FETOPU
normal_post_locked * 11 Respuestas
1364 Vistas
Último mensaje 07/12/2016, 22:59
por Unamigo



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES