Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: consumo de pilas mando engeldroid 1008  (Leído 3167 veces)

Registrado:
13/09/2012
Gracias:
0/5
Mensajes
51
Hola  mi opinión del 1008 después de tenerlo un mes va con el mando no entiendo como consume tantas pilas, después de hacerle á pruebas el problema es del gran consumo de pilas que se traga,le pongo 3pilas nuevas alcalina de la marca hacendado del merca dona y su duración total son de 9 días,echo y comprobado tres veces, a los 9dias dejan de funcionar y se queda todo bloqueado, tengo el mando del 4800 mas de dos año y funciona la mar de bien sin haberle cambiado las pilas,lastima que no sirva para android, satélite si.Me gustaría saber que solución tiene y que va hacer engel con este problema, y el porque, mejor que hubiera venido el mando con una batería, a ver que opina la gente.Saludos
Registrado:
08/10/2012
Gracias:
5/871
Mensajes
2494
Si confirma algun usuario que tb le ocurre la verdad que es una faena, es una duracion demasiado corta.
Registrado:
09/10/2013
Gracias:
0/5
Mensajes
204
Tengo problemas con el mando pero la verdad es q con el consumo de pilas no, tengo las mismas desde hace un mes y aún funciona
Registrado:
21/12/2013
Gracias:
1/1
Mensajes
5
Hola,
Pues yo, no mas de dos semanas de duración, estas ultimas unas buenas duracell y eso quince o dieciséis días
empieza a parpadear el botón de apagado y no funciona nada.
Las cambias y a funcionar todo correctamente.
Me parece que ya hay en el mercado pilas recargables de 1.5v. habrá que pensarse comprar unas y probaras.
Registrado:
13/09/2012
Gracias:
0/5
Mensajes
51
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola,
Pues yo, no mas de dos semanas de duración, estas ultimas unas buenas duracell y eso quince o dieciséis días
empieza a parpadear el botón de apagado y no funciona nada.
Las cambias y a funcionar todo correctamente.
Me parece que ya hay en el mercado pilas recargables de 1.5v. habrá que pensarse comprar unas y probaras.

Pues si, porque si no, no vamos a ganar para pilas.Saludos
Registrado:
16/03/2014
Gracias:
0/0
Mensajes
5
Buenas tardes.

No se si seguís con este problema pero en el foro de Engel dicen que se debe a dejarse el modo 'mouse' encendido, que envía info del movimiento constantemente. Hay que desactivarlo tras dejar de usarlo y en principio el gasto es normal si se hace así.

Un saludo.
Registrado:
09/10/2013
Gracias:
0/5
Mensajes
204
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Buenas tardes.

No se si seguís con este problema pero en el foro de Engel dicen que se debe a dejarse el modo 'mouse' encendido, que envía info del movimiento constantemente. Hay que desactivarlo tras dejar de usarlo y en principio el gasto es normal si se hace así.

Un saludo.

Gracias por la info probaremos a ver q tal
 

GoogleTagged





PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES