Nos obligan a molestarte con la obviedad de que este sitio usa cookies OK | Más información
receptor viark

Chincheta Autor Tema: Cccam desaparecen  (Leído 1150 veces)

22/09/2016, 22:17

Desconectado atlantis2007

messageicon

Cccam desaparecen

« en: 22/09/2016, 22:17 »
Hola hoy estaba probando este deco.

Le metí el último firm, la lista de canales para hotbird,astra e hispasat y por último la cccam

Bien todo funcionando , hasta que decido eliminar todos los canales y quedarme solo con los de mi satelite

A partir de ahí veo que está en negro , pensaba que la cccam se había quedado obsoleta ya , pero no
Es que de pronto había desaparecido , intentó meterla de nuevo y me dice que el host ya existe

Como va a existir sino está y no abre nada

No entiendo lo que pasa , pero la verdad es que un deco que me estaba gustando, con esto se va ir de vuelta por donde ha venido


Alguna solución?

22/09/2016, 22:24Respuesta #1

Desconectado Zack752

messageicon

Re:Cccam desaparecen

« Respuesta #1 en: 22/09/2016, 22:24 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
Hola hoy estaba probando este deco.

Le metí el último firm, la lista de canales para hotbird,astra e hispasat y por último la cccam

Bien todo funcionando , hasta que decido eliminar todos los canales y quedarme solo con los de mi satelite

A partir de ahí veo que está en negro , pensaba que la cccam se había quedado obsoleta ya , pero no
Es que de pronto había desaparecido , intentó meterla de nuevo y me dice que el host ya existe

Como va a existir sino está y no abre nada

No entiendo lo que pasa , pero la verdad es que un deco que me estaba gustando, con esto se va ir de vuelta por donde ha venido


Alguna solución?

En el nuevo firware no funciona el ccam, prueba el anterior firware.
Yo cuando puse el nuevo firware me paso lo mismo.
Lo único que con el.anyerior firware no funciona iina po ticks ni iks.

Saludos.

22/09/2016, 23:29Respuesta #2

Desconectado atlantis2007

messageicon

Re:Cccam desaparecen

« Respuesta #2 en: 22/09/2016, 23:29 »
No tienes permiso para ver los enlaces. Regístrate o Autentícate
En el nuevo firware no funciona el ccam, prueba el anterior firware.
Yo cuando puse el nuevo firware me paso lo mismo.
Lo único que con el.anyerior firware no funciona iina po ticks ni iks.

Saludos.

Gracias mañana me pondré con ello

Una duda más
Se pude volver a un firm anterior sin problemas ? O hay que hacer algo más

23/09/2016, 00:01Respuesta #3

Desconectado ramon martinez barranco

  • Mod.Sec.Global
  • ****
  • Gracias
  • -Dada: 1155
  • -Recibida: 6220
  • Mensajes: 8148
  • No Privados
messageicon
Re:Cccam desaparecen
« Respuesta #3 en: 23/09/2016, 00:01 »
Los firmwares de este deco lo unico que incluyen es la Cam para instalar y la APK de sonido, bueno el ultimo firm la lista de canales. El último firmware si vale para cccam lo que pasa es que no se ve, pero si desactivamos el tiks poniendolo en off...

Yo probaría a desinstalar la Cam del firm 1.03 y luego volverla a instalar, primero pondría tiks en off y despues me iría a conf net client a escribir las lineas que aunque no se vean si salimos y los canales estan funcionando es que esta actuando la linea.

No se a mi la Cam del firm 1.02 me dio mala espina por cccam con los cortes, parece que a pesar de este inconveniente de no verse la del último firm parece más estable.

Saludos

24/09/2016, 13:54Respuesta #4

Desconectado atlantis2007

messageicon
Re:Cccam desaparecen
« Respuesta #4 en: 24/09/2016, 13:54 »
Bueno , pues os cuento de nuevo

He reinstalado de nuevo todo el firm nuevo
He vuelto a colocar las cccam , desactivando Tiks

Se ve , ahora me da por eliminar la lista de canales y hacer una nueva busqueda. Soy de esos que tienen Hispasat , porque no pueden orientar la antena a otro sitio , así que siempre tengo que hacer búsquedas a mi gusto :D

Y de pronto las cccam vuelve a desaparecer de la vista , están ahí porque todo sigue abierto
pero han desaparecido :D

Bueno por lo menos es funcionamiento es estable , no hay cortes y gestiona bien , no como un 8100 que me esta dando problemas en este tema.
La verdad no es mal aparato para las funciones que da y ahora ya lo tengo estable

 

GoogleTagged



Related Topics

  Asunto / Iniciado por Respuestas Último mensaje
normal_post * 0 Respuestas
975 Vistas
Último mensaje 26/07/2008, 14:57
por PORTOLIN1975
normal_post * 0 Respuestas
2026 Vistas
Último mensaje 08/01/2009, 14:30
por josagi
normal_post * 0 Respuestas
11182 Vistas
Último mensaje 14/10/2009, 23:03
por josagi
normal_post * 10 Respuestas
1760 Vistas
Último mensaje 08/10/2015, 00:20
por Eddark
normal_post * 6 Respuestas
1279 Vistas
Último mensaje 27/12/2015, 23:53
por maam64
normal_post * 1 Respuestas
1390 Vistas
Último mensaje 22/06/2016, 19:50
por pokara75
normal_post * 1 Respuestas
695 Vistas
Último mensaje 07/04/2016, 11:47
por ·SkyNet·
normal_post * 3 Respuestas
812 Vistas
Último mensaje 18/04/2016, 23:53
por sergi
normal_post * 0 Respuestas
306 Vistas
Último mensaje 04/05/2016, 17:38
por dmlan2000
normal_post_locked * 1 Respuestas
72 Vistas
Último mensaje Ayer a las 09:55
por Ytumas



PadreDeFamilia
!! ADVERTENCIAS !!: Las informaciones aquí publicadas NO CONTIENEN KEYS para la decodificación de ningún sistema: NO SON OPERATIVOS en sistemas SAT que precisen de su correspondiente suscripción. ESTA TOTALMENTE PROHIBIDO EL USO DE ESTAS INFORMACIONES PARA LA MODIFICACIÓN O DEFRAUDACIÓN DE SISTEMAS DE ACCESO CONDICIONAL. ESTOS FOROS SON MODERADOS Y NO SE PERMITE LA PUBLICACIÓN DE INFORMACIONES ILEGALES POR PARTE DE LOS USUARIOS. EN CASO DE DETECTARSE ESTE TIPO DE INFORMACIONES, LOS USUARIOS SERÁN EXCLUIDOS DE ESTAS PÁGINAS.
PROHIBIDA LA PUBLICACIÓN DE ENLACES A FIRMWARES ILEGALES